<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.adelante.cu/index.php/es/opinion/9372-venerar-a-los-ancianos" />
	<meta name="keywords" content="ancianos, casa de abuelos" />
	<meta name="author" content="Marta Hernández/ACN" />
	<meta name="description" content="Los ancianos cubanos están protegidos por una serie de leyes que garantizan su salud, vivienda, atención multifactorial , alimentación adecuada y otras aristas más requeridas por los integrantes de ese grupo etario." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Adelante - Venerar a los ancianos</title>
	<link href="/templates/adelante/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.adelante.cu/index.php/es/component/search/?Itemid=115&amp;catid=100&amp;id=9372&amp;format=opensearch" rel="search" title="Buscar Adelante" type="application/opensearchdescription+xml" />
	<link href="/templates/adelante/css/template.css" rel="stylesheet" />
	<link href="/templates/adelante/css/style.css" rel="stylesheet" />
	<link href="/templates/adelante/css/font-awesome.min.css" rel="stylesheet" />
	<link href="http://www.adelante.cu/modules/mod_je_social/css/style.css" rel="stylesheet" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" />
	<style>
div.mod_search91 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/adelante/js/template.js"></script>
	<script src="http://www.adelante.cu/modules/mod_blogcalendar/js/blog_calendar.js"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});var month=04; var year=2017; var calendar_baseurl='http://www.adelante.cu/';jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

					<style type="text/css">
		body.site
		{
			border-top: 3px solid #284669;
			background-color: #c5c5c5		}
		a
		{
			color: #284669;
		}
		.nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #284669;
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700' rel='stylesheet' type='text/css'>
</head>

<body class="site com_content view-article no-layout no-task itemid-115">

	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->

      <div class="box-with-shadow white-back bottom-spacer">
        <header class="header row-fluid" role="banner">
  				<div class="header-inner clearfix span12">
  					<div class="row-fluid">

  						<div id="brand" class="span6">
  							<a class="brand" href="/">
  								<img src="http://www.adelante.cu/images/Cabezal2.gif" alt="Adelante" />  								  							</a>
  						</div>
  						<div id="header-middle" class="span3">
  							<div class="mod-languages nav nav-pills">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php/es/opinion/9372-venerar-a-los-ancianos">
							Español						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							English						</a>
			</li>
				</ul>

</div>


<div class="custom"  >
	<p><small>Periódico de la provincia cubana de Camagüey</small></p></div>
 

<div class="lastmodified text-small muted"><span class="fa fa-calendar" aria-hidden="true"></span> Actualizado 22 April 2017, 1:08 pm.</div>
  						</div>
  						<div class="span3">
  							<div class="header-search">
  								<div class="search mod_search91">
	<form action="/index.php/es/opinion" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="115" />
	</form>
</div>

<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="http://www.facebook.com/AdelanteCuba/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="http://twitter.com/AdelanteCuba" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/103894946617642016292/103894946617642016292" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/user/AdelanteCU" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
                   <span class="icon7"><a href="https://es.pinterest.com/adelantecu" class="icon7" target="_blank" rel="nofollow" title="Pinterest"></a></span>
                   <span class="icon14"><a href="http://adelante.cu/index.php/es/?format=feed&type=rss" class="icon14" target="_blank" rel="nofollow" title="RSS"></a></span>
                   <span class="icon16"><a href="https://www.flickr.com/photos/mariposacubana/" class="icon16" target="_blank" rel="nofollow" title="Flickr"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt187');
  if(el) {el.style.display += el.style.display = 'none';}
</script>

  							</div>
  						</div>
  					</div>
  				</div>
  			</header>
  			  				<nav class="navigation" role="navigation">
  					<div class="navbar pull-left">
  						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  						</a>
  					</div>
  					<div class="nav-collapse">
  						<ul class="nav menu nav-pills">
<li class="item-107"><a href="/index.php/es/" >Inicio</a></li><li class="item-253"><a href="/index.php/es/fidel-catg" >Fidel</a></li><li class="item-109 deeper parent"><a href="/index.php/es/noticias" >Noticias</a><ul class="nav-child unstyled"><li class="item-110"><a href="/index.php/es/noticias/de-camagueey" >De Camagüey</a></li><li class="item-214"><a href="/index.php/es/noticias/noticias-de-cuba" >De Cuba</a></li><li class="item-111"><a href="/index.php/es/noticias/noticias-del-mundo" >Noticias del mundo</a></li></ul></li><li class="item-112"><a href="/index.php/es/cultura" >Cultura</a></li><li class="item-113"><a href="/index.php/es/deportes" >Deportes</a></li><li class="item-114"><a href="/index.php/es/historia" >Historia</a></li><li class="item-115 current active"><a href="/index.php/es/opinion" >Opinión</a></li><li class="item-116"><a href="/index.php/es/a-fondo" >A fondo</a></li><li class="item-202"><a href="/index.php/es/archivo" >Archivo</a></li></ul>

  					</div>
  				</nav>
  			      </div>




      


			<div class="row-fluid">
								<main id="content" role="main" class="span8">
					<!-- Begin Content -->
          <div class="">
                        <div class="box-with-shadow white-back left-pad-10px right-pad-10px">
              
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/opinion" class="pathway"><span itemprop="name">Opinión</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Venerar a los ancianos				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

              <div id="system-message-container">
	</div>

              <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Venerar a los ancianos			</h2>
									</div>
	
<div class="page-header">

    <div>
          		    	
    	    		  <p class="article-info pull-left">
          
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Marta Hernández/ACN</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Marta Hernández/ACN</span>	</dd> -->
              
      <span class="published">
        <span class="icon-calendar"></span>
        <time datetime="2017-04-22T12:39:21-04:00" itemprop="datePublished">
          22 Abril 2017        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2017-04-22T12:39:21-04:00" itemprop="datePublished">
					Publicado: 22 Abril 2017				</time>
			</dd>
      </p>
	<dl class="article-info muted hidden">

		
			<dt class="article-info-term">
									Detalles							</dt>

							
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Marta Hernández/ACN</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Marta Hernández/ACN</span>	</dd> -->
			
			
										<dd class="category-name">
								          					Categoría: <a href="/index.php/es/opinion" itemprop="genre">Opinión</a>							</dd>
			
							
      <span class="published">
        <span class="icon-calendar"></span>
        <time datetime="2017-04-22T12:39:21-04:00" itemprop="datePublished">
          22 Abril 2017        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2017-04-22T12:39:21-04:00" itemprop="datePublished">
					Publicado: 22 Abril 2017				</time>
			</dd>
					
					
			
							  <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:54" />
    Visto: 54  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:54" />
					Visto: 54			</dd>
						</dl>
    	
      <div class="clearfix"></div>
    </div>

    <ul class="tags inline">
      <li>
        <a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/opinion/9372-venerar-a-los-ancianos"><span class="fa fa-facebook"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/opinion/9372-venerar-a-los-ancianos"><span class="fa fa-twitter"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/opinion/9372-venerar-a-los-ancianos"><span class="fa fa-google-plus"></span></a>
      </li>
              <li>
          <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:54" />
    Visto: 54  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:54" />
					Visto: 54			</dd>
        </li>
          </ul>

              
        	<ul class="tags inline">
																	<li class="tag-694 tag-list0" itemprop="keywords">
					<a href="/index.php/es/component/tags/tag/694-ancianos" class="label label-info">
						ancianos					</a>
				</li>
						</ul>
      </div>


				
				<div class="pull-none item-image"> <img
	class="caption" title="Fotos: Otilio Rivero Delgado/ Adelante" src="/images/2017/04/22/bvaldes/abuelos/abuelos-web.jpg" alt="Venerar a los ancianos" itemprop="image"/> </div>
				<div class="articleBody" itemprop="articleBody">
		
<p>&nbsp;Los ancianos cubanos están protegidos por una serie de leyes que garantizan su salud, vivienda, atención multifactorial , alimentación adecuada y otras aristas más requeridas por los integrantes de ese grupo etario.</p>
<p>Estos hombres y mujeres que traspasan los 60 años tienen asegurada la jubilación e incluso pueden contratarse para continuar entregando a la sociedad sus saberes y experiencias.</p>
<p>El envejecimiento es un fenómeno mundial que en el siglo XXI muestra características muy distintas a las existentes en la centuria anterior. En el recuerdo quedan los ancianos confinados a sus casas, ajenos a la realidad exterior.</p>
<p>La modernidad de la sociedad actual de Cuba permite a esas personas una integración a la vida junto al resto de la población, más allá de la manida imagen del abuelo que hace mandados y lleva los nietos a la escuela.</p>
<p>Común resulta verlos en teatros, cines, restaurantes, y otros sitios de recreación o diversión, realidad que muestra la calidad de vida de ese segmento social.</p>
<p>El control de su salud, los medios para rehabilitar las dolencias propias de los años, y la capacidad mental aseguran sus movimientos dentro y fuera de los pueblos y ciudades donde residen.</p>
<p>Con sus pelos canos, pasos lentos y miradas lánguidas los ancianos de este país viven felices, y disfrutan de su vejez merecedores del mayor de los respetos sociales.</p>
<p>Esas personas fundaron sus familias, criaron a sus hijos, y aportaron muchos años de trabajo a la sociedad, ahora sosegados y tranquilos se disponen a vivir el tiempo que resta.</p>
<p>Para los más vulnerables hay sitios donde especialistas cuidan de ellos, bien a tiempo completo o solamente por el día, donde se les ofrece la atención que requieren, mientras sus hijos u otros descendientes laboran.</p>
<p>Pero aún quedan asuntos pendientes que se deben tener en cuenta para dignificar completamente la ancianidad cubana, sobre todo en Villa Clara, territorio que actualmente reporta el 21, 9 por ciento de su población con 60 años o más.</p>
<p>En las áreas circundantes a las Casas de Abuelo, Hogares de Ancianos u otras instalaciones especializadas en ese grupo etario, deben colocarse señales que indiquen a choferes y peatones el tránsito de ancianos por la zona.</p>
<p>Esa decisión permitiría a los conductores extremar los cuidados, porque los adultos mayores caminan muy lento, generalmente no ven bien y la vida le ha restado rapidez a sus reacciones.</p>
<p>La rehabilitación urbanística de la Isla constituye una realidad, y así en las ciudades y pueblos con mayor flujo vehicular se establecen cebras, semáforos y otros aditamentos que regulan el tráfico y protegen a los transeúntes.</p>
<p>Pero no siempre se respeta al “ abuelo” que con lentitud cruza la calle, común resulta escuchar cómo algunos choferes irrespetuosos tocan las bocinas de sus autos indicándole al adulto mayor que apure sus ya cansados pasos, actitud que debe ser sancionada.</p>
<p>El uso de bastones, andadores u otros implementos que ayudan a la locomoción son comunes a esa edad, por lo que en ocasiones, les resulta muy difícil o no pueden acceder a ciertos lugares porque las barreras arquitectónicas se lo impiden.</p>
<p>La sociedad cubana debe crear una cultura hacia la ancianidad que asegure el respeto y la dignificación de los longevos en todos los ámbitos de la vida.</p>
<p>Desde tiempos memorables las diferentes civilizaciones los han venerado, al respecto José Martí dijo: “No hay cosa más bella que amar a los ancianos; el respeto es un dulcísimo placer”.</p>
<p>Ni las nuevas tecnologías, ni los más novedosos modos de pensar y hacer pueden sustituir la riqueza de conocimientos y sentimientos de los patriarcas de las familias y por ende de la sociedad.</p>
<p>Honrarlos es un deber de todas las personas honestas, tenderles el brazo en la calle, brindarles un asiento, protegerlos ante situaciones adversas, debe ser una sana obligación, ellos contribuyeron a construir lo que el resto de la población disfruta.</p>
<p>Además … algo muy real, algún día quienes hoy andan de prisa con miradas rápidas y voces fuertes, sin tiempo para atenderlos y mimarlos, sentirán sobre sus hombros el peso de los años, y necesitarán ese amor solidario que hace grande a quien lo recibe pero también a la persona que lo da.</p>
<p><span class="easy_img_caption" style="display:table;max-width:100%;box-sizing:border-box;vertical-align:top;background-color:#fff;padding:3px 3px 0px 3px;margin: 6px auto;"><img src="/images/2017/04/22/bvaldes/abuelos/abuelos_ejercicio-web.jpg" alt="La práctica del tai-chi se ha convertido en una de las propuestas socioculturales más aceptadas por los ancianos." style="display: block; width:100%;margin:0;" /><span class="easy_img_caption_inner" style="display:block;"><span style="display:block;color:#808080;font-size:12px;line-height:1.3;font-weight:normal;font-style:normal;text-align:left;padding:4px 0px 4px 0px;margin:0px;">La práctica del tai-chi se ha convertido en una de las propuestas socioculturales más aceptadas por los ancianos.</span></span></span></p><div style="clear:both;"></div><hr class="hr-normal"><div id="disqus_thread"></div>
			<script type="text/javascript">
				var disqus_identifier = "Joomla_Disqus_UID_9372_es";
				var disqus_shortname = "adelantecu"; // required: replace example with your forum shortname
				var disqus_config = function () {
					this.language = "es";
				};
				(function() {
					var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
					dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
					(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
				})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</noscript>	</div>

			
	<!-- <div class="text-right">
		<div class="btn-group">
			<button class="btn" target="_blank" href="/"><span class="fa fa-share-alt fa-2x"></span></button>
			<a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/opinion/9372-venerar-a-los-ancianos"><span class="fa fa-facebook fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/opinion/9372-venerar-a-los-ancianos"><span class="fa fa-twitter fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/opinion/9372-venerar-a-los-ancianos"><span class="fa fa-google-plus fa-2x"></span></a>
		</div>
	</div> -->

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/es/opinion/9317-ee-uu-china-el-posible-un-nuevo-rumbo" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
				
	
			<p></p>
	</div>
              
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/opinion" class="pathway"><span itemprop="name">Opinión</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Venerar a los ancianos				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

            </div>
          </div>
          					<!-- End Content -->
				</main>
									<div id="aside" class="span4">
						<!-- Begin Right Sidebar -->
						<div class="well box-with-shadow white-back "><h3 class="page-header">Adelante multimedia</h3>	<script type="text/javascript">
		jQuery(function($) {
			$('.sp_simple_youtube_responsive').each(function(){
				var $that = $(this);
				$('#sp-simple-youtube259').css({
					'width': $(this).width(),
					'height': ( $(this).data('height')*$(this).width() ) / $(this).data('width')
				});

				$(window).resize(function(){
					$('#sp-simple-youtube259').css({
						'width': $that.width(),
						'height': ( $that.data('height')*$that.width() ) / $that.data('width')
					});
				});
			});
		});
	</script>
	
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="sp-simple-youtube259" class="embed-responsive-item" src="https://www.youtube.com/embed/i0a34Dr0a0o" allowfullscreen></iframe>
  </div>

</div><div class="well box-with-shadow white-back "><h3 class="page-header">Relacionados</h3><ul class="relateditems">
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/a-fondo/60-reportajes/4680-multiplican-atenciones-en-casa-de-abuelos-de-la-comunidad-santacrucena">
				Multiplican atenciones en Casa de Abuelos de la Comunidad santacruceña</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/a-fondo/25-entrevistas/3531-quienes-habitaran-camagueey-dentro-de-unos-anos">
				¿Quiénes habitarán Camagüey dentro de unos años?</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/opinion/3712-a-mas-abuelitos-menos">
				A más abuelitos, menos...</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/noticias-de-cuba/4870-cuba-sera-en-2050-el-noveno-pais-prodigo-en-la-tercera-edad">
				Cuba será en 2050 el noveno país pródigo en la tercera edad</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/5652-camagueeyanos-por-vivir-mas-anos">
				Camagüeyanos por vivir más años</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/4909-dia-del-adulto-mayor-con-unos-170-centenarios-en-camagueey">
				Día del Adulto Mayor: con unos 170 centenarios en Camagüey</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/4250-incrementaran-capacidades-para-atencion-a-ancianos">
				Incrementarán capacidades para atención a ancianos </a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/4020-se-consolida-la-asistencia-social-en-florida">
				Se consolida la Asistencia Social en el municipio de Florida</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/3477-tres-ponencias-camagueeyanas-en-longevidad-sana">
				Ponencias camagüeyanas en Longevidad Sana</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/3341-adultos-mayores-en-la-mira-del-estado-cubano">
				Adultos mayores en la mira del Estado cubano</a>
</li>
</ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">Secciones</h3><ul class="nav menu">
<li class="item-245"><a href="/index.php/es/consultas-medicas" >Consultas Médicas</a></li><li class="item-246"><a href="/index.php/es/lecturas" >Lecturas</a></li><li class="item-247"><a href="/index.php/es/coberturas" >Coberturas</a></li></ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">+Vistas últimos 7 días</h3><ul class="mostread">
  	<li>
		<a href="/index.php/es/noticias/de-camagueey/9315-procesion-del-santo-sepulcro-de-camagueey-video">
			Procesión del Santo Sepulcro de Camagüey (+Video)</a>
                	</li>
	<li>
		<a href="/index.php/es/2014-04-18-14-10-19/9319-barren-camagueey-y-santiago-en-sub-23">
			Barre Camagüey en sub 23 </a>
                	</li>
	<li>
		<a href="/index.php/es/consultas-medicas/9343-parto-pretermino-antes-y-despues">
			Parto pretérmino: antes y después</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/9321-se-favorece-con-administracion-compartida-de-hoteles-camagueeyanos">
			 Se favorece con administración compartida hoteles camagüeyanos </a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/9240-el-heberprot-p-en-continuo-estudio-de-impacto-2">
			El Heberprot-P en continuo estudio de impacto</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/noticias-de-cuba/9159-el-presidente-evo-morales-se-recupera-luego-de-una-operacion-exitosa">
			El Presidente Evo Morales se recupera luego de una operación exitosa</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/9302-comienza-el-lunes-segunda-etapa-de-vacunacion-antipolio">
			En Camagüey, segunda etapa de vacunación antipolio </a>
                	</li>
</ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">Archivo</h3>
<div id="calendar-193" class="calendar" style="position:relative">
<!--calendar-193 start-->
<table class="table-condensed center" id="tableCalendar-193"><thead><tr><th class="prev"><a id="prevYear-193" href="/index.php/es/archivo/2016/04"><i class="icon-undo"></i></a></th><th class="prev"><a id="prevMonth-193" href="/index.php/es/archivo/2017/03"><i class="icon-chevron-left"></i></a></th><th colspan="3" class="switch"><a href="/index.php/es/archivo/2017/04">04 2017</a></th><th class="next"><a id="nextMonth-193" href="/index.php/es/archivo/2017/05"><i class="icon-chevron-right"></i></a></th><th class="next"><a id="nextYear-193" href="/index.php/es/archivo/2018/04"><i class="icon-redo"></i></a></th></tr><tr><th class="dayName">Lu</th><th class="dayName">Ma</th><th class="dayName">Mi</th><th class="dayName">Ju</th><th class="dayName">Vi</th><th class="dayName">Sá</th><th class="dayName">Do</th></tr></thead><tbody><tr><td class=""> </td><td class=""> </td><td class=""> </td><td class=""> </td><td class=""> </td><td class="day"><a href="/index.php/es/archivo/2017/04/01" title="7 artículos en este día" class="hasTooltip">1</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/02" title="6 artículos en este día" class="hasTooltip">2</a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/04/03" title="8 artículos en este día" class="hasTooltip">3</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/04" title="14 artículos en este día" class="hasTooltip">4</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/05" title="10 artículos en este día" class="hasTooltip">5</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/06" title="13 artículos en este día" class="hasTooltip">6</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/07" title="13 artículos en este día" class="hasTooltip">7</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/08" title="7 artículos en este día" class="hasTooltip">8</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/09" title="6 artículos en este día" class="hasTooltip">9</a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/04/10" title="8 artículos en este día" class="hasTooltip">10</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/11" title="9 artículos en este día" class="hasTooltip">11</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/12" title="11 artículos en este día" class="hasTooltip">12</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/13" title="18 artículos en este día" class="hasTooltip">13</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/14" title="10 artículos en este día" class="hasTooltip">14</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/15" title="3 artículos en este día" class="hasTooltip">15</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/16" title="3 artículos en este día" class="hasTooltip">16</a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/04/17" title="5 artículos en este día" class="hasTooltip">17</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/18" title="6 artículos en este día" class="hasTooltip">18</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/19" title="10 artículos en este día" class="hasTooltip">19</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/20" title="10 artículos en este día" class="hasTooltip">20</a></td><td class="day"><a href="/index.php/es/archivo/2017/04/21" title="11 artículos en este día" class="hasTooltip">21</a></td><td class="day active"><a href="/index.php/es/archivo/2017/04/22" title="4 artículos en este día" class="hasTooltip"><span class="label">22</span></a></td><td class="day">23</td></tr><tr><td class="day">24</td><td class="day">25</td><td class="day">26</td><td class="day">27</td><td class="day">28</td><td class="day">29</td><td class="day">30</td></tr></tbody></table><!--calendar-193 end-->
</div>

</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>

		<!-- segundo contenedor para las secciones de historia y eso -->
		
		
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			<div class="well box-with-shadow white-back "><h3 class="page-header">Periódicos digitales cubanos</h3>

<div class="custom"  >
	<p>Nacionales:</p>
<p><a href="http://www.granma.cu/" target="_blank" title="Ir al sitio de Granma Internacional">Granma</a> | <a href="http://www.juventudrebelde.cu/" target="_blank" title="Ver el juventud rebelde">Juventud Rebelde</a> | <a href="http://www.trabajadores.cu/" target="_blank" title="Ir al sitio de Trabajadores">Trabajadores</a> | <a href="http://www.ain.cu/" target="_blank" title="Ir al sitio de Ahora">ACN</a> | <a href="http://www.prensa-latina.cu/" target="_blank" title="Ir al sitio de Prensa Latina">Prensa Latina</a> | <a href="http://www.cubadebate.cu/" target="_blank">Cubadebate</a></p>
<p>Provinciales:</p>
<p><a href="http://www.ahora.cu/" target="_blank" title="Ir al sitio de Ahora">¡Ahora!</a> | <a href="http://www.escambray.cu/" target="_blank" title="Ir al sitio de Escambray">Escambray</a> |&nbsp;<a href="http://www.giron.cu/" target="_blank" title="Girón">Girón</a> | <a href="http://www.guerrillero.cu" target="_blank" title="Ir al sitio de Guerrillero">Guerrillero</a> | <a href="http://www.invasor.cu/" target="_blank" title="Ir al sitio de Invasor">Invasor</a> | <a href="http://www.periodicovictoria.cu/" target="_blank" title="Ir al sitio de Victoria">Victoria</a> | <a href="http://lademajagua.cu" target="_parent" title="Ir al sitio de La Demajagua">La Demajagua</a> | <a href="http://www.periodico26.cu/" target="_blank" title="Ir al sitio de Periódico 26">Periódico 26</a> | <a href="http://www.sierramaestra.cu/" target="_blank" title="Ir al sitio de Sierra Maestra">Sierra Maestra</a> | <a href="http://www.tribuna.cu" target="_blank" title="Ir al sitio de Tribuna de La Habana">Tribuna de La Habana</a> | <a href="http://www.venceremos.cu/" target="_blank" title="Ir al sitio de Venceremos">Venceremos</a> | <a href="http://www.vanguardia.co.cu/" target="_blank" title="Ir al sitio de Vanguardia">Vanguardia</a> | <a href="http://artemisadiario.cu/" target="_blank">El artemiseño</a> | <a href="http://diariomayabeque.cu/" target="_blank">Periódico Mayabeque</a> | <a href="http://www.5septiembre.cu/" target="_blank" title="Ir al sitio de 5 de septiembre">5 de septiembre</a></p>
<p>Revistas:</p>
<p><a href="http://bohemia.cu/" target="_blank">Bohemia</a> | <a href="http://www.caimanbarbudo.cu/" target="_blank">El Caimán Barbudo</a> | <a href="http://www.pionero.cu/" target="_blank">Pionero</a> | <a href="http://www.zunzun.cu/" target="_blank">Zunzún</a> | <a href="http://www.somosjovenes.cu/" target="_blank">Somos jovenes</a> | <a href="http://www.almamater.cu/" target="_blank">Alma Mater</a> | <a href="http://www.juventudtecnica.cu/" target="_blank">Juventud Tecnica</a> | <a href="http://www.jit.cu/" target="_blank">JIT</a></p></div>
</div>

<div class="custom"  >
	<p style="text-align: center;">Copyright © 2015 Redacción Adelante.Todos los derechos reservados.</p>
<p style="text-align: center;">ISSN 1681-9934. Se permite la reproducción de los materiales indicando la fuente.</p>
<p style="text-align: center;">Calle Cisneros No. 306, Camagüey, Cuba</p>
<p style="text-align: center;">(53) 32-284630, (53) 32-243017</p>
<p style="text-align: center;">&nbsp;</p></div>

			<a href="http://www.adelante.cu/index.php/adelante-entrar"><span class="fa fa-gear" aria-hidden="true"></span></a>
			<p class="pull-right">
				<a href="#top" id="back-top" title="Back to Top">
					<span class="fa fa-arrow-circle-up fa-3x" aria-hidden="true"></span>
					<!-- Back to Top -->
				</a>
			</p>
			<p>
				Adelante &copy; 2017				<a href="https://github.com/ybenitezf/adelantetpl" target="_blank">Template</a>
				based on <strong>protostar</strong> by
				<a href="https://github.com/ybenitezf" target="_blank">Yoel Benítez Fonseca</a>
			</p>
		</div>
	</footer>
	
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.adelante.cu"]);
  _paq.push(["setDomains", ["*.www.adelante.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwikstats.cip.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 138]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwikstats.cip.cu/piwik.php?idsite=138" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>
