<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.adelante.cu/index.php/es/noticias/noticias-de-cuba/10506-jovenes-cubanos-por-la-ruta-del-che-y-su-columna-invasora" />
	<meta name="keywords" content="columna número ocho “Ciro Redondo”, Comandante Ernesto Che Guevara, campaña invasora, Che Guevara" />
	<meta name="author" content="Maria Elena Alvarez Ponce/ ACN" />
	<meta name="description" content="En tiempo real, paso a paso, jóvenes cubanos reeditarán a partir de mañana la ruta de la columna número ocho “Ciro Redondo”, a las órdenes del Comandante Ernesto Che Guevara, durante la campaña invasora en 1958." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Adelante - Jóvenes cubanos por la ruta del Che y su columna invasora</title>
	<link href="/templates/adelante/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.adelante.cu/index.php/es/component/search/?Itemid=214&amp;catid=139&amp;id=10506&amp;format=opensearch" rel="search" title="Buscar Adelante" type="application/opensearchdescription+xml" />
	<link href="/templates/adelante/css/template.css" rel="stylesheet" />
	<link href="/templates/adelante/css/style.css" rel="stylesheet" />
	<link href="/templates/adelante/css/font-awesome.min.css" rel="stylesheet" />
	<link href="http://www.adelante.cu/modules/mod_je_social/css/style.css" rel="stylesheet" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" />
	<style>
div.mod_search284 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}
div.mod_search91 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/adelante/js/template.js"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script src="http://www.adelante.cu/modules/mod_blogcalendar/js/blog_calendar.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});var month=08; var year=2017; var calendar_baseurl='http://www.adelante.cu/';jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

					<style type="text/css">
		body.site
		{
			border-top: 3px solid #284669;
			background-color: #c5c5c5		}
		a
		{
			color: #284669;
		}
		.nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #284669;
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700' rel='stylesheet' type='text/css'>
</head>

<body class="site com_content view-article no-layout no-task itemid-214 fluid">

	<!-- Body -->
	<div class="body">
		<div class="container-fluid">
			<!-- Header -->

      <div class="box-with-shadow white-back bottom-spacer">
        <header class="header row-fluid" role="banner">
  				<div class="header-inner clearfix span12">
  					<div class="row-fluid hidden-phone">

  						<div id="brand" class="span6">
  							<a class="brand" href="/">
  								<img src="http://www.adelante.cu/images/Cabezal2.gif" alt="Adelante" />  								  									<div class="site-description hidden">Primero con la revolución</div>  								  							</a>
  						</div>
  						<div id="header-middle" class="span3">
  							<div class="mod-languages nav nav-pills">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php/es/noticias/noticias-de-cuba/10506-jovenes-cubanos-por-la-ruta-del-che-y-su-columna-invasora">
							Español						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							English						</a>
			</li>
				</ul>

</div>


<div class="custom"  >
	<p><small>Periódico de la provincia cubana de Camagüey</small></p></div>
 

<div class="lastmodified text-small muted"><span class="fa fa-calendar" aria-hidden="true"></span> Actualizado 30 August 2017, 1:34 pm.</div>
  						</div>
  						<div class="span3">
  							<div class="header-search">
  								<div class="search mod_search91">
	<form action="/index.php/es/noticias/noticias-de-cuba" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="214" />
	</form>
</div>

<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="http://www.facebook.com/AdelanteCuba/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="http://twitter.com/AdelanteCuba" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/103894946617642016292/103894946617642016292" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/user/AdelanteCU" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
                   <span class="icon7"><a href="https://es.pinterest.com/adelantecu" class="icon7" target="_blank" rel="nofollow" title="Pinterest"></a></span>
                   <span class="icon14"><a href="http://adelante.cu/index.php/es/?format=feed&type=rss" class="icon14" target="_blank" rel="nofollow" title="RSS"></a></span>
                   <span class="icon16"><a href="https://www.flickr.com/photos/mariposacubana/" class="icon16" target="_blank" rel="nofollow" title="Flickr"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt187');
  if(el) {el.style.display += el.style.display = 'none';}
</script>

  							</div>
  						</div>
  					</div>

            <div class="row-fluid visible-phone center-text">
              <div class="span12">
                <a href="/">
                  <div class="site-title" title="Adelante.cu">
                    Adelante.cu                  </div>
                                      <div class="site-description">Primero con la revolución</div>                                  </a>
              </div>
            </div>
  				</div>
  			</header>
  			  				<nav class="navigation" role="navigation">
  					<div class="navbar pull-left">
  						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  						</a>
  					</div>
  					<div class="nav-collapse">
  						<ul class="nav menu nav-pills">
<li class="item-107"><a href="/index.php/es/" >Inicio</a></li><li class="item-253"><a href="/index.php/es/fidel-catg" >Fidel</a></li><li class="item-109 active deeper parent"><a href="/index.php/es/noticias" >Noticias</a><ul class="nav-child unstyled"><li class="item-110"><a href="/index.php/es/noticias/de-camagueey" >De Camagüey</a></li><li class="item-214 current active"><a href="/index.php/es/noticias/noticias-de-cuba" >De Cuba</a></li><li class="item-111"><a href="/index.php/es/noticias/noticias-del-mundo" >Noticias del mundo</a></li></ul></li><li class="item-112"><a href="/index.php/es/cultura" >Cultura</a></li><li class="item-113"><a href="/index.php/es/deportes" >Deportes</a></li><li class="item-114"><a href="/index.php/es/historia" >Historia</a></li><li class="item-115"><a href="/index.php/es/opinion" >Opinión</a></li><li class="item-116"><a href="/index.php/es/a-fondo" >A fondo</a></li><li class="item-202"><a href="/index.php/es/archivo" >Archivo</a></li></ul>

  					</div>
  				</nav>
  			      </div>




      


			<div class="row-fluid">
								<main id="content" role="main" class="span8">
					<!-- Begin Content -->
          <div class="">
                        <div class="box-with-shadow white-back left-pad-10px right-pad-10px">
              
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/noticias" class="pathway"><span itemprop="name">Noticias</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/noticias/noticias-de-cuba" class="pathway"><span itemprop="name">De Cuba</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Jóvenes cubanos por la ruta del Che y su columna invasora				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

              <div id="system-message-container">
	</div>

              <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
  <meta itemprop="headline" content="Jóvenes cubanos por la ruta del Che y su columna invasora" />
  <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.adelante.cu/" itemprop="url">www.adelante.cu</a>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.adelante.cu/images/Cabezal2.gif"/>
      <meta itemprop="url" content="http://www.adelante.cu/images/Cabezal2.gif">
      <meta itemprop="width" content="471">
      <meta itemprop="height" content="110">
    </div>
    <meta itemprop="name" content="Redactora Adelante">
  </div>
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Jóvenes cubanos por la ruta del Che y su columna invasora			</h2>
									</div>
	
<div class="page-header">

    <div>
          		    	
    	    		  <p class="article-info pull-left">
          
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Maria Elena Alvarez Ponce/ ACN</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Maria Elena Alvarez Ponce/ ACN</span>	</dd> -->
              
      <span class="published">
        <span class="icon-calendar"></span>
        <time datetime="2017-08-30T09:15:08-04:00" itemprop="datePublished">
          30 Agosto 2017        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2017-08-30T09:15:08-04:00" itemprop="datePublished">
					Publicado: 30 Agosto 2017				</time>
			</dd>
      </p>
	<dl class="article-info muted hidden">

		
			<dt class="article-info-term">
									Detalles							</dt>

							
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Maria Elena Alvarez Ponce/ ACN</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Maria Elena Alvarez Ponce/ ACN</span>	</dd> -->
			
			
										<dd class="category-name">
								          					Categoría: <a href="/index.php/es/noticias/noticias-de-cuba" itemprop="genre">De Cuba</a>							</dd>
			
							
      <span class="published">
        <span class="icon-calendar"></span>
        <time datetime="2017-08-30T09:15:08-04:00" itemprop="datePublished">
          30 Agosto 2017        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2017-08-30T09:15:08-04:00" itemprop="datePublished">
					Publicado: 30 Agosto 2017				</time>
			</dd>
					
					
			
							  <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:133" />
    Visto: 133  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:133" />
					Visto: 133			</dd>
						</dl>
    	
      <div class="clearfix"></div>
    </div>

    <ul class="tags inline">
      <li>
        <a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/noticias/noticias-de-cuba/10506-jovenes-cubanos-por-la-ruta-del-che-y-su-columna-invasora"><span class="fa fa-facebook"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/noticias/noticias-de-cuba/10506-jovenes-cubanos-por-la-ruta-del-che-y-su-columna-invasora"><span class="fa fa-twitter"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/noticias/noticias-de-cuba/10506-jovenes-cubanos-por-la-ruta-del-che-y-su-columna-invasora"><span class="fa fa-google-plus"></span></a>
      </li>
              <li>
          <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:133" />
    Visto: 133  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:133" />
					Visto: 133			</dd>
        </li>
          </ul>

              
        	<ul class="tags inline">
																	<li class="tag-2386 tag-list0" itemprop="keywords">
					<a href="/index.php/es/component/tags/tag/2386-columna-numero-ocho-ciro-redondo" class="label label-info">
						columna número ocho “Ciro Redondo”					</a>
				</li>
						</ul>
      </div>


				
				<div class="pull-none item-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <img
  	class="caption" title="Foto: Archivo" src="/images/2017/08/30/jpeix/venezuela/che/32644-fotografia-g.jpg" alt="Jóvenes cubanos por la ruta del Che y su columna invasora" src="/image.jpg" itemprop="url"/>
 </div>
				<div class="articleBody" itemprop="articleBody">
		
<p>LA HABANA.- (ACN) En tiempo real, paso a paso, jóvenes cubanos reeditarán a partir de mañana la ruta de la columna número ocho “Ciro Redondo”, a las órdenes del <b>Comandante Ernesto Che Guevara</b>, durante la campaña invasora en 1958.</p>
<p>A la hora cero de este 31 de agosto, una treintena de estudiantes universitarios partirán desde El Jíbaro, intrincado paraje de la Sierra Maestra ubicado en el actual municipio granmense de Bartolomé Masó y desde donde el Che y sus huestes emprendieron la marcha 59 años atrás.</p>
<p>Poco antes de viajar a Granma para hacer parte de ese primer grupo, Raúl Alejandro Palmero Fernández, presidente de la <b>Federación Estudiantil Universitaria (FEU)</b> de Cuba, habló de la iniciativa como otra ofrenda de los “pinos nuevos” al Guerrillero Heroico, en el aniversario 50 de su caída en Bolivia.</p>
<p>Colaboradores no le han faltado a la veterana organización de masas, destacó el estudiante de Derecho de la <b>Universidad de La Habana</b>, y agradeció el apoyo, entre otros, de la <b>Unión de Jóvenes Comunistas</b>, la Asociación de Combatientes de la Revolución Cubana, los ministerios de Educación Superior y Salud Pública y el Movimiento Juvenil Martiano.</p>
<p>Y aunque la presencia estudiantil será mayoritaria, también jóvenes artistas, intelectuales, trabajadores y combatientes se sumarán a la tropa, que por etapas irá renovándose a lo largo de los 612 kilómetros de trayecto por las provincias de Granma, Las Tunas, <b>Camagüey</b>, Ciego de Ávila y Sancti Spíritus, explicó.</p>
<p>El primer tramo nos llevará toda la madrugada de mañana, hasta cubrir los 24 kilómetros que separan El Jíbaro de La Orilla, significó Palmero Fernández, y afirmó que la idea de revivir este capítulo de la historia ha generado un amplio movimiento, sobre todo entre los jóvenes, que con entusiasmo esperan el paso de la columna.</p>
<p>La enseña patria y las banderas de la FEU, la UJC y el <b>Movimiento 26 de Julio</b> presidirán la marcha que, como la “original”, durará 45 días, hasta el 15 de octubre y tendrá como meta Planta Cantú, aunque al día siguiente y con refuerzos de las tres provincias centrales, la columna se irá loma arriba, en pleno Escambray, hasta Caballete de Casa, precisó.</p>
<p>Tal como fue, así será, destacó Palmero Fernández, y se refirió a este viaje a la raíz como un desafío y toda una aventura para sus protagonistas, pero, sobre todo, como un homenaje a la gloriosa historia del pueblo cubano y a una extraordinaria proeza militar, decisiva para la victoria popular del primero de enero de 1959.</p>
<p>Combates, escaramuzas, percances, cada acontecimiento será rememorado en su escenario natural, se rendirá tributo a los caídos durante la invasión y habrá también sobradas ocasiones para el diálogo con pobladores de esos lugares y veteranos combatientes de la Revolución.</p>
<p>Recrear lo sucedido del modo más exacto posible, de eso se trata, aseguró el Presidente de la FEU, y destacó que la presencia de integrantes de la columna número ocho en varias etapas de la ruta, constituirá un enorme privilegio y la oportunidad de reconstruir el pasado con mucha más nitidez, fiel y vívidamente.</p>
<p>Queremos que este empeño deje honda huella, no solo en los participantes, sino en el pueblo y, especialmente, en los jóvenes de cada lugar por donde pase la columna, que el relevo de provincia en provincia sea un suceso y que esto sea también un reconocimiento a cuantos entonces ayudaron a los rebeldes, recalcó.</p>
<p>La reedición de la ruta de la columna Ciro Redondo se cuenta entre las acciones de la Federación Estudiantil Universitaria camino al 20 de diciembre, cuando cumplirá 95 años de fundada, y saluda el XIX Festival Mundial de la Juventud y los Estudiantes, con sede en la ciudad rusa de Sochi en octubre venidero.</p><div style="clear:both;"></div><hr class="hr-normal"><div id="disqus_thread"></div>
			<script type="text/javascript">
				var disqus_identifier = "Joomla_Disqus_UID_10506_es";
				var disqus_shortname = "adelantecu"; // required: replace example with your forum shortname
				var disqus_config = function () {
					this.language = "es";
				};
				(function() {
					var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
					dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
					(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
				})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</noscript>	</div>

			
	<!-- <div class="text-right">
		<div class="btn-group">
			<button class="btn" target="_blank" href="/"><span class="fa fa-share-alt fa-2x"></span></button>
			<a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/noticias/noticias-de-cuba/10506-jovenes-cubanos-por-la-ruta-del-che-y-su-columna-invasora"><span class="fa fa-facebook fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/noticias/noticias-de-cuba/10506-jovenes-cubanos-por-la-ruta-del-che-y-su-columna-invasora"><span class="fa fa-twitter fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/noticias/noticias-de-cuba/10506-jovenes-cubanos-por-la-ruta-del-che-y-su-columna-invasora"><span class="fa fa-google-plus fa-2x"></span></a>
		</div>
	</div> -->

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/es/noticias/noticias-de-cuba/10507-desde-septiembre-cursos-sobre-informacion-cientifica" rel="prev">
			<span class="icon-chevron-left"></span> Anterior		</a>
	</li>
	<li class="next">
		<a href="/index.php/es/noticias/noticias-de-cuba/10496-sequia-persistente-en-los-ultimos-tres-meses" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
				
	
			<p></p>
	</div>
              
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/noticias" class="pathway"><span itemprop="name">Noticias</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/noticias/noticias-de-cuba" class="pathway"><span itemprop="name">De Cuba</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Jóvenes cubanos por la ruta del Che y su columna invasora				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

            </div>
          </div>
          					<!-- End Content -->
				</main>
									<div id="aside" class="span4">
						<!-- Begin Right Sidebar -->
						<div class="well box-with-shadow white-back "><h3 class="page-header">Adelante multimedia</h3>	<script type="text/javascript">
		jQuery(function($) {
			$('.sp_simple_youtube_responsive').each(function(){
				var $that = $(this);
				$('#sp-simple-youtube259').css({
					'width': $(this).width(),
					'height': ( $(this).data('height')*$(this).width() ) / $(this).data('width')
				});

				$(window).resize(function(){
					$('#sp-simple-youtube259').css({
						'width': $that.width(),
						'height': ( $that.data('height')*$that.width() ) / $that.data('width')
					});
				});
			});
		});
	</script>
	
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="sp-simple-youtube259" class="embed-responsive-item" src="https://www.youtube.com/embed/hL1iOQhgH1Y" allowfullscreen></iframe>
  </div>

</div><div class="well box-with-shadow white-back "><h3 class="page-header">Relacionados</h3><ul class="relateditems">
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/cultura/59-literatura/7853-rinden-homenaje-a-tania-unica-mujer-de-guerrilla-del-che-en-bolivia">
				Rinden homenaje a Tania, única mujer de guerrilla del Che en Bolivia</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/opinion/9536-che-y-sus-razones-bolivianas">
				Che y sus razones bolivianas</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/historia-incio/personalidades-submenu/6714-dias-de-maceo-y-che-en-camagueey">
				Días de Maceo y Che en Camagüey </a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/historia-incio/personalidades-submenu/4956-no-podran-esconderte-che-guevara">
				 No podrán esconderte, Che Guevara (+Galería)</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/historia-incio/personalidades-submenu/3883-al-che-no-se-puede-convertir-en-estatua">
				Al Che no se puede convertir en estatua</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/a-fondo/25-entrevistas/6717-otra-virtud-del-che-la-modestia">
				Otra virtud del Che: la modestia</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/7596-estudiantes-universitarios-rinden-homenaje-al-che">
				Estudiantes universitarios rinden homenaje al Che</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/5898-segunda-bienal-de-la-catedra-honorifica-che-guevara">
				Segunda bienal de la Cátedra Honorífica Che Guevara</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/3886-che-y-maceo-presentes-en-acto-de-economistas-camagueeyanos">
				Che y Maceo presentes en acto de economistas camagüeyanos</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/3873-homenaje-a-maceo-y-che-en-camagueey">
				Homenaje a Maceo y Che en Camagüey</a>
</li>
</ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">Secciones</h3><ul class="nav menu">
<li class="item-245"><a href="/index.php/es/consultas-medicas" >Consultas Médicas</a></li><li class="item-246"><a href="/index.php/es/lecturas" >Lecturas</a></li><li class="item-247"><a href="/index.php/es/coberturas" >Coberturas</a></li></ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">+Vistas últimos 7 días</h3><ul class="mostread">
  	<li>
		<a href="/index.php/es/2014-04-18-14-10-19/10458-con-super-nocaut-vencen-los-toros-a-industriales">
			Los Toros y el diluvio azul</a>
                	</li>
	<li>
		<a href="/index.php/es/lecturas/45-cronicas-sueltas/10475-la-contradictoria-existencia-de-un-callejon-camagueeyano">
			La contradictoria existencia de un callejón camagüeyano</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/10493-polos-agrarios-y-pecuarios-recorrio-machado-ventura-en-camagueey">
			Polos agrarios y pecuarios recorrió Machado Ventura en Camagüey (+Fotos)</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/noticias-de-cuba/10457-alta-medica-para-todos-los-cubanos-heridos-en-atentado-en-barcelona">
			Alta médica para todos los cubanos heridos en atentado en Barcelona</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/noticias-de-cuba/10456-flexibilizan-pago-de-arancel-de-aduanas-a-colaboradores-cubanos">
			Flexibilizan pago de arancel de aduanas a colaboradores cubanos</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/10450-rostros-de-mujeres-dibujaron-el-amanecer-camagueeyano-fotos">
			Federación de Mujeres Cubanas: una organización que hizo justicia de género</a>
                	</li>
	<li>
		<a href="/index.php/es/opinion/10433-versiones-de-un-genero">
			Versiones de un género (+Galería)</a>
                	</li>
</ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">Archivo</h3>
<div id="calendar-193" class="calendar" style="position:relative">
<!--calendar-193 start-->
<table class="table-condensed center" id="tableCalendar-193"><thead><tr><th class="prev"><a id="prevYear-193" href="/index.php/es/archivo/2016/08"><i class="icon-undo"></i></a></th><th class="prev"><a id="prevMonth-193" href="/index.php/es/archivo/2017/07"><i class="icon-chevron-left"></i></a></th><th colspan="3" class="switch"><a href="/index.php/es/archivo/2017/08">08 2017</a></th><th class="next"><a id="nextMonth-193" href="/index.php/es/archivo/2017/09"><i class="icon-chevron-right"></i></a></th><th class="next"><a id="nextYear-193" href="/index.php/es/archivo/2018/08"><i class="icon-redo"></i></a></th></tr><tr><th class="dayName">Lu</th><th class="dayName">Ma</th><th class="dayName">Mi</th><th class="dayName">Ju</th><th class="dayName">Vi</th><th class="dayName">Sá</th><th class="dayName">Do</th></tr></thead><tbody><tr><td class=""> </td><td class="day"><a href="/index.php/es/archivo/2017/08/01" title="10 artículos en este día" class="hasTooltip">1</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/02" title="13 artículos en este día" class="hasTooltip">2</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/03" title="7 artículos en este día" class="hasTooltip">3</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/04" title="8 artículos en este día" class="hasTooltip">4</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/05" title="5 artículos en este día" class="hasTooltip">5</a></td><td class="day">6</td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/08/07" title="8 artículos en este día" class="hasTooltip">7</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/08" title="7 artículos en este día" class="hasTooltip">8</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/09" title="6 artículos en este día" class="hasTooltip">9</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/10" title="11 artículos en este día" class="hasTooltip">10</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/11" title="9 artículos en este día" class="hasTooltip">11</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/12" title="8 artículos en este día" class="hasTooltip">12</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/13" title="3 artículos en este día" class="hasTooltip">13</a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/08/14" title="9 artículos en este día" class="hasTooltip">14</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/15" title="8 artículos en este día" class="hasTooltip">15</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/16" title="10 artículos en este día" class="hasTooltip">16</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/17" title="8 artículos en este día" class="hasTooltip">17</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/18" title="11 artículos en este día" class="hasTooltip">18</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/19" title="7 artículos en este día" class="hasTooltip">19</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/20" title="1 artículo en este día" class="hasTooltip">20</a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/08/21" title="10 artículos en este día" class="hasTooltip">21</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/22" title="11 artículos en este día" class="hasTooltip">22</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/23" title="8 artículos en este día" class="hasTooltip">23</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/24" title="4 artículos en este día" class="hasTooltip">24</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/25" title="8 artículos en este día" class="hasTooltip">25</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/26" title="4 artículos en este día" class="hasTooltip">26</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/27" title="8 artículos en este día" class="hasTooltip">27</a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/08/28" title="10 artículos en este día" class="hasTooltip">28</a></td><td class="day"><a href="/index.php/es/archivo/2017/08/29" title="9 artículos en este día" class="hasTooltip">29</a></td><td class="day active"><a href="/index.php/es/archivo/2017/08/30" title="4 artículos en este día" class="hasTooltip"><span class="label">30</span></a></td><td class="day">31</td><td class=""> </td><td class=""> </td><td class=""> </td></tr></tbody></table><!--calendar-193 end-->
</div>

</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>

		<!-- segundo contenedor para las secciones de historia y eso -->
		
		
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">

      <div class="row-fluid visible-phone">
        <div id="header-middle" class="span12">
          <div class="well box-with-shadow white-back  nav nav-pills"><div class="mod-languages nav nav-pills">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php/es/noticias/noticias-de-cuba/10506-jovenes-cubanos-por-la-ruta-del-che-y-su-columna-invasora">
							Español						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							English						</a>
			</li>
				</ul>

</div>
</div>
        </div>
        <div class="span12">
          <div class="header-search">
            <div class="well box-with-shadow white-back "><div class="search mod_search284">
	<form action="/index.php/es/noticias/noticias-de-cuba" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="214" />
	</form>
</div>
</div><div class="well box-with-shadow white-back ">
<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="http://www.facebook.com/AdelanteCuba/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="http://twitter.com/AdelanteCuba" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/103894946617642016292/103894946617642016292" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/user/AdelanteCU" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
                   <span class="icon7"><a href="https://es.pinterest.com/adelantecu" class="icon7" target="_blank" rel="nofollow" title="Pinterest"></a></span>
                   <span class="icon14"><a href="http://adelante.cu/index.php/es/?format=feed&type=rss" class="icon14" target="_blank" rel="nofollow" title="RSS"></a></span>
                   <span class="icon16"><a href="https://www.flickr.com/photos/mariposacubana/" class="icon16" target="_blank" rel="nofollow" title="Flickr"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt286');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
</div>
          </div>
        </div>
      </div>

			<hr />
			<div class="well box-with-shadow white-back "><h3 class="page-header">Periódicos digitales cubanos</h3>

<div class="custom"  >
	<p>Nacionales:</p>
<p><a href="http://www.granma.cu/" target="_blank" title="Ir al sitio de Granma Internacional">Granma</a> | <a href="http://www.juventudrebelde.cu/" target="_blank" title="Ver el juventud rebelde">Juventud Rebelde</a> | <a href="http://www.trabajadores.cu/" target="_blank" title="Ir al sitio de Trabajadores">Trabajadores</a> | <a href="http://www.ain.cu/" target="_blank" title="Ir al sitio de Ahora">ACN</a> | <a href="http://www.prensa-latina.cu/" target="_blank" title="Ir al sitio de Prensa Latina">Prensa Latina</a> | <a href="http://www.cubadebate.cu/" target="_blank">Cubadebate</a></p>
<p>Provinciales:</p>
<p><a href="http://www.ahora.cu/" target="_blank" title="Ir al sitio de Ahora">¡Ahora!</a> | <a href="http://www.escambray.cu/" target="_blank" title="Ir al sitio de Escambray">Escambray</a> |&nbsp;<a href="http://www.giron.cu/" target="_blank" title="Girón">Girón</a> | <a href="http://www.guerrillero.cu" target="_blank" title="Ir al sitio de Guerrillero">Guerrillero</a> | <a href="http://www.invasor.cu/" target="_blank" title="Ir al sitio de Invasor">Invasor</a> | <a href="http://www.periodicovictoria.cu/" target="_blank" title="Ir al sitio de Victoria">Victoria</a> | <a href="http://lademajagua.cu" target="_parent" title="Ir al sitio de La Demajagua">La Demajagua</a> | <a href="http://www.periodico26.cu/" target="_blank" title="Ir al sitio de Periódico 26">Periódico 26</a> | <a href="http://www.sierramaestra.cu/" target="_blank" title="Ir al sitio de Sierra Maestra">Sierra Maestra</a> | <a href="http://www.tribuna.cu" target="_blank" title="Ir al sitio de Tribuna de La Habana">Tribuna de La Habana</a> | <a href="http://www.venceremos.cu/" target="_blank" title="Ir al sitio de Venceremos">Venceremos</a> | <a href="http://www.vanguardia.co.cu/" target="_blank" title="Ir al sitio de Vanguardia">Vanguardia</a> | <a href="http://artemisadiario.cu/" target="_blank">El artemiseño</a> | <a href="http://diariomayabeque.cu/" target="_blank">Periódico Mayabeque</a> | <a href="http://www.5septiembre.cu/" target="_blank" title="Ir al sitio de 5 de septiembre">5 de septiembre</a></p>
<p>Revistas:</p>
<p><a href="http://bohemia.cu/" target="_blank">Bohemia</a> | <a href="http://www.caimanbarbudo.cu/" target="_blank">El Caimán Barbudo</a> | <a href="http://www.pionero.cu/" target="_blank">Pionero</a> | <a href="http://www.zunzun.cu/" target="_blank">Zunzún</a> | <a href="http://www.somosjovenes.cu/" target="_blank">Somos jovenes</a> | <a href="http://www.almamater.cu/" target="_blank">Alma Mater</a> | <a href="http://www.juventudtecnica.cu/" target="_blank">Juventud Tecnica</a> | <a href="http://www.jit.cu/" target="_blank">JIT</a></p></div>
</div>

<div class="custom"  >
	<p style="text-align: center;">Copyright © 2015 Redacción Adelante.Todos los derechos reservados.</p>
<p style="text-align: center;">ISSN 1681-9934. Se permite la reproducción de los materiales indicando la fuente.</p>
<p style="text-align: center;">Calle Cisneros No. 306, Camagüey, Cuba</p>
<p style="text-align: center;">(53) 32-284630, (53) 32-243017</p>
<p style="text-align: center;">&nbsp;</p></div>


			<a href="http://www.adelante.cu/index.php/adelante-entrar"><span class="fa fa-gear" aria-hidden="true"></span></a>
			<p class="pull-right">
				<a href="#top" id="back-top" title="Back to Top">
					<span class="fa fa-arrow-circle-up fa-3x" aria-hidden="true"></span>
					<!-- Back to Top -->
				</a>
			</p>
			<p>
				Adelante &copy; 2017				<a href="https://github.com/ybenitezf/adelantetpl" target="_blank">Template</a>
				based on <strong>protostar</strong> by
				<a href="https://github.com/ybenitezf" target="_blank">Yoel Benítez Fonseca</a>
			</p>
		</div>
	</footer>
	
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.adelante.cu"]);
  _paq.push(["setDomains", ["*.www.adelante.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwikstats.cip.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 138]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwikstats.cip.cu/piwik.php?idsite=138" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>
