<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.adelante.cu/index.php/es/noticias/de-camagueey/8207-camagueey-recibira-con-realizaciones-el-2017" />
	<meta name="keywords" content="Fidel Castro Ruz" />
	<meta name="author" content="Daicar Saladrigas González/Adelante" />
	<meta name="description" content="Como toda Cuba, Camagüey recibirá con motivaciones el 2017, pues el 1ro. de Enero sigue significando, además del inicio de un nuevo calendario, otro aniversario victorioso de nuestra Revolución y de su obra, aunque esta vez esa satisfacción esté mezclada con el dolor por la ausencia física de su Máximo Líder." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Adelante - Camagüey recibirá con realizaciones el 2017</title>
	<link href="/templates/adelante/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.adelante.cu/index.php/es/component/search/?Itemid=110&amp;catid=113&amp;id=8207&amp;format=opensearch" rel="search" title="Buscar Adelante" type="application/opensearchdescription+xml" />
	<link href="/templates/adelante/css/template.css" rel="stylesheet" />
	<link href="/templates/adelante/css/style.css" rel="stylesheet" />
	<link href="/templates/adelante/css/font-awesome.min.css" rel="stylesheet" />
	<link href="http://www.adelante.cu/modules/mod_je_social/css/style.css" rel="stylesheet" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" />
	<style>
div.mod_search91 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/adelante/js/template.js"></script>
	<script src="http://www.adelante.cu/modules/mod_blogcalendar/js/blog_calendar.js"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});var month=12; var year=2016; var calendar_baseurl='http://www.adelante.cu/';jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

				<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Open Sans', sans-serif;
			}
		</style>
				<style type="text/css">
		body.site
		{
			border-top: 3px solid #284669;
			background-color: #c5c5c5		}
		a
		{
			color: #284669;
		}
		.nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #284669;
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article no-layout no-task itemid-110">

	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->

      <div class="box-with-shadow white-back bottom-spacer">
        <header class="header row-fluid" role="banner">
  				<div class="header-inner clearfix span12">
  					<div class="row-fluid">

  						<div id="brand" class="span6">
  							<a class="brand" href="/">
  								<img src="http://www.adelante.cu/images/Cabezal2.gif" alt="Adelante" />  								  							</a>
  						</div>
  						<div id="header-middle" class="span3">
  							<div class="mod-languages nav nav-pills">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php/es/noticias/de-camagueey/8207-camagueey-recibira-con-realizaciones-el-2017">
							Español						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							English						</a>
			</li>
				</ul>

</div>


<div class="custom"  >
	<p><small>Periódico de la provincia cubana de Camagüey</small></p></div>
 

<div class="lastmodified text-small muted"><span class="fa fa-calendar" aria-hidden="true"></span> Actualizado 21 December 2016, 9:34 pm.</div>
  						</div>
  						<div class="span3">
  							<div class="header-search">
  								<div class="search mod_search91">
	<form action="/index.php/es/noticias/de-camagueey" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="110" />
	</form>
</div>

<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="http://www.facebook.com/AdelanteCuba/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="http://twitter.com/AdelanteCuba" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/103894946617642016292/103894946617642016292" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/user/AdelanteCU" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
                   <span class="icon7"><a href="https://es.pinterest.com/adelantecu" class="icon7" target="_blank" rel="nofollow" title="Pinterest"></a></span>
                   <span class="icon14"><a href="http://adelante.cu/index.php/es/?format=feed&type=rss" class="icon14" target="_blank" rel="nofollow" title="RSS"></a></span>
                   <span class="icon16"><a href="https://www.flickr.com/photos/mariposacubana/" class="icon16" target="_blank" rel="nofollow" title="Flickr"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt187');
  if(el) {el.style.display += el.style.display = 'none';}
</script>

  							</div>
  						</div>
  					</div>
  				</div>
  			</header>
  			  				<nav class="navigation" role="navigation">
  					<div class="navbar pull-left">
  						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  						</a>
  					</div>
  					<div class="nav-collapse">
  						<ul class="nav menu nav-pills">
<li class="item-107"><a href="/index.php/es/" >Inicio</a></li><li class="item-253"><a href="/index.php/es/fidel-catg" >Fidel</a></li><li class="item-109 active deeper parent"><a href="/index.php/es/noticias" >Noticias</a><ul class="nav-child unstyled"><li class="item-110 current active"><a href="/index.php/es/noticias/de-camagueey" >De Camagüey</a></li><li class="item-214"><a href="/index.php/es/noticias/noticias-de-cuba" >De Cuba</a></li><li class="item-111"><a href="/index.php/es/noticias/noticias-del-mundo" >Noticias del mundo</a></li></ul></li><li class="item-112"><a href="/index.php/es/cultura" >Cultura</a></li><li class="item-113"><a href="/index.php/es/deportes" >Deportes</a></li><li class="item-114"><a href="/index.php/es/historia" >Historia</a></li><li class="item-115"><a href="/index.php/es/opinion" >Opinión</a></li><li class="item-116"><a href="/index.php/es/a-fondo" >A fondo</a></li><li class="item-202"><a href="/index.php/es/archivo" >Archivo</a></li></ul>

  					</div>
  				</nav>
  			      </div>




      


			<div class="row-fluid">
								<main id="content" role="main" class="span8">
					<!-- Begin Content -->
          <div class="box-with-shadow white-back">
            
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/noticias" class="pathway"><span itemprop="name">Noticias</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/noticias/de-camagueey" class="pathway"><span itemprop="name">De Camagüey</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Camagüey recibirá con realizaciones el 2017				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

  					<div id="system-message-container">
	</div>

  					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Camagüey recibirá con realizaciones el 2017			</h2>
									</div>
	
<div class="page-header">

    <div>
          		    	
    	    		  <p class="article-info pull-left">
          
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Daicar Saladrigas González/Adelante</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Daicar Saladrigas González/Adelante</span>	</dd> -->
              
      <span class="published">
        <time datetime="2016-12-18T14:39:14-05:00" itemprop="datePublished">
          18 Diciembre 2016        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2016-12-18T14:39:14-05:00" itemprop="datePublished">
					Publicado: 18 Diciembre 2016				</time>
			</dd>
      </p>
	<dl class="article-info muted hidden">

		
			<dt class="article-info-term">
									Detalles							</dt>

							
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Daicar Saladrigas González/Adelante</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Daicar Saladrigas González/Adelante</span>	</dd> -->
			
			
										<dd class="category-name">
																		Categoría: <a href="/index.php/es/noticias/de-camagueey" itemprop="genre">Noticias de Camagüey</a>							</dd>			
							
      <span class="published">
        <time datetime="2016-12-18T14:39:14-05:00" itemprop="datePublished">
          18 Diciembre 2016        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2016-12-18T14:39:14-05:00" itemprop="datePublished">
					Publicado: 18 Diciembre 2016				</time>
			</dd>
					
					
			
							  <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:483" />
    Visto: 483  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:483" />
					Visto: 483			</dd>
						</dl>
    	
      <div class="clearfix"></div>
    </div>

    <ul class="tags inline">
      <li>
        <a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/noticias/de-camagueey/8207-camagueey-recibira-con-realizaciones-el-2017"><span class="fa fa-facebook"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/noticias/de-camagueey/8207-camagueey-recibira-con-realizaciones-el-2017"><span class="fa fa-twitter"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/noticias/de-camagueey/8207-camagueey-recibira-con-realizaciones-el-2017"><span class="fa fa-google-plus"></span></a>
      </li>
              <li>
          <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:483" />
    Visto: 483  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:483" />
					Visto: 483			</dd>
        </li>
          </ul>

              
        	<ul class="tags inline">
																	<li class="tag-352 tag-list0" itemprop="keywords">
					<a href="/index.php/es/component/tags/tag/352-revolucion-cubana" class="label label-info">
						Revolución cubana					</a>
				</li>
																				<li class="tag-353 tag-list1" itemprop="keywords">
					<a href="/index.php/es/component/tags/tag/353-fidel-castro-ruz" class="label label-info">
						Fidel Castro Ruz					</a>
				</li>
						</ul>
      </div>


				
				<div class="pull-none item-image"> <img
	class="caption" title="Foto:Archivo" src="/images/2016/10/14/es/jovenes-cuba/jovenes-cuba-web.jpg" alt="Camagüey recibirá con realizaciones el 2017" itemprop="image"/> </div>
				<div class="articleBody" itemprop="articleBody">
		
<p>CAMAGÜEY.- &nbsp;Como toda<strong> Cuba</strong>, Camagüey recibirá con motivaciones el 2017, pues el 1ro. de Enero sigue significando, además del inicio de un nuevo calendario, otro aniversario victorioso de nuestra Revolución y de su obra, aunque esta vez esa satisfacción esté mezclada con el dolor por la ausencia física de su Máximo Líder.</p>
<p>Los 58 años del triunfo de aquel sueño rebelde de una nación mejor, hecho realidad con creces hoy, nos encontrará, como siempre nos enseñó Fidel, en vorágine de trabajo y de aprendizaje.</p>
<p>En importantes obras de interés económico y social de todos los municipios se dan los toques constructivos y de alistamiento finales para regalar al pueblo sus servicios de estreno o renovados.</p>
<p>La <strong>Unión de Jóvenes Comunistas</strong>, sus organizaciones estudiantiles y movimientos juveniles reeditarán, como es tradicional, la Caravana de la Victoria y entregarán carnés a nuevos militantes en Guáimaro, el primer territorio que recibió a Fidel aquel 4 de enero. Además, desarrollan concursos de dibujo en las escuelas para premiar ese día, encuentros con combatientes y alfabetizadores, y exposiciones de las <strong>Brigadas Técnicas Juveniles.</strong></p>
<p>Desde este lunes 19 y hasta el 25, la Asociación Hermanos Saíz ofrece en su Casa y otros espacios la<strong> Feria de Jóvenes Creadores</strong>, y a partir del 25, el cantautor Augusto Enríquez se presentará en la ciudad de Camagüey y en el municipio de Sierra de Cubitas. Ese propio domingo, la Banda Provincial de Conciertos dedicará acordes al triunfo de la Revolución en el Parque Agramonte.</p>
<p>Del 27 de diciembre al 2 de enero la sala de video Nuevo Mundo proyectará a partir de las 2:00 p.m. una programación que privilegia el cine cubano y latinoamericano. En los teatros Principal y Avellaneda habrá galas el 28 y el 29.</p>
<p>El domingo 1ro. de enero el Casino Campestre y el parque Camilo Cienfuegos se engalanarán para los más pequeños.</p>
<p><a href="/index.php/es/noticias/de-camagueey/8203-gastronomia-se-prepara-para-el-nuevo-ano" target="_blank">El Grupo Empresarial de Comercio prepara las opciones habituales en sus centros recreativos</a>, como las cenas especiales de los días 24, 25 y 31, y 1ro. de enero en más de cien restaurantes, y en todos los Sistemas de Atención a la Familia y puntos vitales como hospitales y hogares maternos.</p>
<p>Se realizarán ferias en todos los municipios, que en el caso de la cabecera provincial será los días 29 y 30 en la Avenida de la Libertad.</p>
<ul>
<li><a href="/index.php/es/noticias/noticias-de-cuba/8199-orgullo-de-cubanos" target="_blank">Orgullo de cubanos</a></li>
</ul><div style="clear:both;"></div><hr class="hr-normal"><div id="disqus_thread"></div>
			<script type="text/javascript">
				var disqus_identifier = "Joomla_Disqus_UID_8207_es";
				var disqus_shortname = "adelantecu"; // required: replace example with your forum shortname
				var disqus_config = function () {
					this.language = "es";
				};
				(function() {
					var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
					dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
					(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
				})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</noscript>	</div>

			
	<!-- <div class="text-right">
		<div class="btn-group">
			<button class="btn" target="_blank" href="/"><span class="fa fa-share-alt fa-2x"></span></button>
			<a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/noticias/de-camagueey/8207-camagueey-recibira-con-realizaciones-el-2017"><span class="fa fa-facebook fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/noticias/de-camagueey/8207-camagueey-recibira-con-realizaciones-el-2017"><span class="fa fa-twitter fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/noticias/de-camagueey/8207-camagueey-recibira-con-realizaciones-el-2017"><span class="fa fa-google-plus fa-2x"></span></a>
		</div>
	</div> -->

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/es/noticias/de-camagueey/8210-gobernar-mas-y-mejor-en-el-2017" rel="prev">
			<span class="icon-chevron-left"></span> Anterior		</a>
	</li>
	<li class="next">
		<a href="/index.php/es/noticias/de-camagueey/8196-los-camagueeyanos-regresaron-mais-medicos" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
				
	
			<p></p>
	</div>
  					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/noticias" class="pathway"><span itemprop="name">Noticias</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/noticias/de-camagueey" class="pathway"><span itemprop="name">De Camagüey</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Camagüey recibirá con realizaciones el 2017				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

          </div>
          					<!-- End Content -->
				</main>
									<div id="aside" class="span4 box-with-shadow white-back">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Relacionados</h3><ul class="relateditems">
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/inicio-recomendamos/36-reflexiones-de-fidel/4438-la-realidad-y-los-suenos">
				La realidad y los sueños</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/a-fondo/60-reportajes/7040-salud-del-pueblo-y-por-fidel">
				Salud del pueblo y por Fidel</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/lecturas/45-cronicas-sueltas/6641-raul-tambien-cumple-anos">
				Raúl también cumple años</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/coberturas/145-fidel-en-cmg/6048-a-fidel-el-periodista-mayor">
				A Fidel, el periodista mayor</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/coberturas/145-fidel-en-cmg/6047-yo-conoci-a-fidel">
				Yo conocí a Fidel</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/a-fondo/25-entrevistas/5812-los-jovenes-en-el-pensamiento-de-fidel">
				Los jóvenes en el pensamiento de Fidel</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/noticias-de-cuba/7303-amistoso-encuentro-entre-el-presidente-de-iran-y-fidel">
				Amistoso encuentro  entre el Presidente de Irán y Fidel</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/opinion/6084-la-paz-en-un-nombre-fidel">
				 La paz en un nombre: Fidel</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/7047-homenaje-de-pensionados-del-ministerio-del-interior-a-fidel-castro">
				Homenaje de pensionados del Ministerio del Interior  a Fidel Castro </a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/7002-orgullos-y-realidades">
				Orgullos y realidades </a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/noticias-de-cuba/4453-fidel-y-nicolas-maduro-visitan-sorpresivamente-a-evo-morales">
				Fidel y Nicolás Maduro visitan sorpresivamente a Evo Morales</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/noticias-de-cuba/4278-envia-fidel-carta-a-telesur-por-su-decimo-aniversario">
				 Envía Fidel carta a Telesur por su décimo aniversario</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/6358-recorrido-juvenil-para-hacer-futuro">
				 Recorrido juvenil para hacer futuro (+Galería)</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/6228-decir-juventud-es-decir-futuro-galeria">
				Decir juventud, es decir futuro (+Galería)</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/4439-cespedes-se-robo-el-show-galeria">
				 Céspedes se robó el show (+ Galería) </a>
</li>
</ul>
</div><div class="well "><h3 class="page-header">Secciones</h3><ul class="nav menu">
<li class="item-245"><a href="/index.php/es/consultas-medicas" >Consultas Médicas</a></li><li class="item-246"><a href="/index.php/es/lecturas" >Lecturas</a></li><li class="item-247"><a href="/index.php/es/coberturas" >Coberturas</a></li><li class="item-250 divider"><span class="separator ">_____ Especiales _____</span>
</li><li class="item-248"><a href="/index.php/es/cinco-heroes" >Cinco Héroes</a></li><li class="item-249"><a href="http://www.cubadebate.cu/categoria/reflexiones-fidel/" >Reflexiones de Fidel</a></li><li class="item-251"><a href="http://www.granma.cu/discursos-raul" target="_blank" >Discursos de Raúl</a></li></ul>
</div><div class="well "><h3 class="page-header">+Vistas esta semana</h3><ul class="mostread">
  	<li>
		<a href="/index.php/es/consultas-medicas/8186-el-autismo-siempre-en-los-ninos">
			El autismo, ¿siempre en los niños?</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/8196-los-camagueeyanos-regresaron-mais-medicos">
			 Los camagüeyanos regresaron "Mais Médicos"</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/noticias-de-cuba/8198-gema-ya-tiene-dos-hermanitos-ambar-y-gerardo">
			Gema ya tiene dos hermanitos: Ámbar y Gerardo</a>
                	</li>
	<li>
		<a href="/index.php/es/a-fondo/60-reportajes/8204-universidad-ciencia-y-desarrollo-economico-van-de-la-mano-en-camagueey">
			De la mano Universidad, ciencia y desarrollo económico</a>
                	</li>
	<li>
		<a href="/index.php/es/fidel-catg/8205-regreso-el-pionero-mayor-a-su-palacio-en-camagueey">
			Regresó el pionero mayor a su palacio en Camagüey</a>
                	</li>
	<li>
		<a href="/index.php/es/fidel-catg/8197-fidel-versus-estados-unidos-mas-alla-del-mito">
			Fidel versus Estados Unidos: más allá del mito</a>
                	</li>
	<li>
		<a href="/index.php/es/a-fondo/60-reportajes/8200-cuatro-decadas-disenando-al-camagueey">
			Epia 11: Cuatro décadas diseñando a Camagüey</a>
                	</li>
</ul>
</div><div class="well "><h3 class="page-header">Etiquetas</h3><div class="tagspopular tagscloud">
		<span class="tag">
			<a class="tag-name" style="font-size: 2em" href="/index.php/es/component/tags/tag/1776-fidel-entre-nosotros">
				Fidel entre nosotros </a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.8064516129032em" href="/index.php/es/component/tags/tag/353-fidel-castro-ruz">
				Fidel Castro Ruz</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.4677419354839em" href="/index.php/es/component/tags/tag/274-fidel-castro">
				Fidel Castro</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.1048387096774em" href="/index.php/es/component/tags/tag/1781-camagueey-abraza-a-fidel">
				Camagüey abraza a Fidel</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0403225806452em" href="/index.php/es/component/tags/tag/6-camagueey">
				camagüey</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0161290322581em" href="/index.php/es/component/tags/tag/655-serie-nacional-de-beisbol">
				Serie Nacional de Béisbol</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0161290322581em" href="/index.php/es/component/tags/tag/117-universidad-de-camagueey">
				Universidad de Camagüey</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/es/component/tags/tag/1648-paz-en-colombia">
				paz en Colombia</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/es/component/tags/tag/42-educacion">
				educación</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/es/component/tags/tag/11-salud">
				salud</a>
					</span>
	</div>
</div><div class="well ">
<div id="calendar-193" class="calendar" style="position:relative">
<!--calendar-193 start-->
<table class="table-condensed center" id="tableCalendar-193"><thead><tr><th class="prev"><a id="prevYear-193" href="/index.php/es/archivo/2015/12"><i class="icon-undo"></i></a></th><th class="prev"><a id="prevMonth-193" href="/index.php/es/archivo/2016/11"><i class="icon-chevron-left"></i></a></th><th colspan="3" class="switch"><a href="/index.php/es/archivo/2016/12">12 2016</a></th><th class="next"><a id="nextMonth-193" href="/index.php/es/archivo/2017/01"><i class="icon-chevron-right"></i></a></th><th class="next"><a id="nextYear-193" href="/index.php/es/archivo/2017/12"><i class="icon-redo"></i></a></th></tr><tr><th class="dayName">Lu</th><th class="dayName">Ma</th><th class="dayName">Mi</th><th class="dayName">Ju</th><th class="dayName">Vi</th><th class="dayName">Sá</th><th class="dayName">Do</th></tr></thead><tbody><tr><td class=""> </td><td class=""> </td><td class=""> </td><td class="day"><a href="/index.php/es/archivo/2016/12/01" title="25 artículos en este día" class="hasTooltip">1</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/02" title="16 artículos en este día" class="hasTooltip">2</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/03" title="6 artículos en este día" class="hasTooltip">3</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/04" title="2 artículos en este día" class="hasTooltip">4</a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2016/12/05" title="7 artículos en este día" class="hasTooltip">5</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/06" title="9 artículos en este día" class="hasTooltip">6</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/07" title="8 artículos en este día" class="hasTooltip">7</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/08" title="13 artículos en este día" class="hasTooltip">8</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/09" title="11 artículos en este día" class="hasTooltip">9</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/10" title="4 artículos en este día" class="hasTooltip">10</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/11" title="3 artículos en este día" class="hasTooltip">11</a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2016/12/12" title="3 artículos en este día" class="hasTooltip">12</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/13" title="3 artículos en este día" class="hasTooltip">13</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/14" title="8 artículos en este día" class="hasTooltip">14</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/15" title="8 artículos en este día" class="hasTooltip">15</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/16" title="10 artículos en este día" class="hasTooltip">16</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/17" title="6 artículos en este día" class="hasTooltip">17</a></td><td class="day active"><a href="/index.php/es/archivo/2016/12/18" title="4 artículos en este día" class="hasTooltip"><span class="label">18</span></a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2016/12/19" title="7 artículos en este día" class="hasTooltip">19</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/20" title="13 artículos en este día" class="hasTooltip">20</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/21" title="10 artículos en este día" class="hasTooltip">21</a></td><td class="day"><a href="/index.php/es/archivo/2016/12/22" title="1 artículo en este día" class="hasTooltip">22</a></td><td class="day">23</td><td class="day">24</td><td class="day">25</td></tr><tr><td class="day">26</td><td class="day">27</td><td class="day">28</td><td class="day">29</td><td class="day">30</td><td class="day">31</td><td class=""> </td></tr></tbody></table><!--calendar-193 end-->
</div>

</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>

		<!-- segundo contenedor para las secciones de historia y eso -->
		
		
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			

<div class="custom"  >
	<p style="text-align: center;">Copyright © 2015 Redacción Adelante.Todos los derechos reservados.</p>
<p style="text-align: center;">ISSN 1681-9934. Se permite la reproducción de los materiales indicando la fuente.</p>
<p style="text-align: center;">Calle Cisneros No. 306, Camagüey, Cuba</p>
<p style="text-align: center;">(53) 32-284630, (53) 32-243017</p>
<p style="text-align: center;">&nbsp;</p></div>

			<a href="http://www.adelante.cu/index.php/adelante-entrar"><span class="fa fa-gear" aria-hidden="true"></span></a>
			<p class="pull-right">
				<a href="#top" id="back-top" title="Back to Top">
					<span class="fa fa-arrow-circle-up fa-3x" aria-hidden="true"></span>
					<!-- Back to Top -->
				</a>
			</p>
			<p>
				Adelante &copy; 2016				<a href="https://github.com/ybenitezf/adelantetpl" target="_blank">Template</a>
				based on <strong>protostar</strong> by
				<a href="https://github.com/ybenitezf" target="_blank">Yoel Benítez Fonseca</a>
			</p>
		</div>
	</footer>
	
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.adelante.cu"]);
  _paq.push(["setDomains", ["*.www.adelante.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwikstats.cip.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 138]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwikstats.cip.cu/piwik.php?idsite=138" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>
