<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.adelante.cu/index.php/es/noticias/de-camagueey/10124-en-camagueey-los-ninos-le-cantan-al-sol" />
	<meta name="keywords" content="Día de los niños, Cantándole al Sol" />
	<meta name="author" content="Jorge Enrique Jerez Belisario/ Adelante" />
	<meta name="description" content="Dedicado al Día de los niños en Cuba, este domingo, se desarrolló el festival provincial de la canción infantil: Cantándole al Sol. La gala, dirigida por el maestro Reinaldo Echemendía Estrada, tuvo lugar en el Teatro Avellaneda de esta ciudad." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Adelante - En Camagüey los niños le cantan al Sol (+Galería)</title>
	<link href="/templates/adelante/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.adelante.cu/index.php/es/component/search/?Itemid=110&amp;catid=113&amp;id=10124&amp;format=opensearch" rel="search" title="Buscar Adelante" type="application/opensearchdescription+xml" />
	<link href="/templates/adelante/css/template.css" rel="stylesheet" />
	<link href="/templates/adelante/css/style.css" rel="stylesheet" />
	<link href="/templates/adelante/css/font-awesome.min.css" rel="stylesheet" />
	<link href="http://www.adelante.cu/modules/mod_je_social/css/style.css" rel="stylesheet" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" />
	<style>
div.mod_search284 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}
div.mod_search91 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/adelante/js/template.js"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script src="http://www.adelante.cu/modules/mod_blogcalendar/js/blog_calendar.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});var month=07; var year=2017; var calendar_baseurl='http://www.adelante.cu/';jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<style type="text/css">.sige_cont_0 {width:230px;height:230px;float:left;display:inline-block;}
</style>
	<link rel="stylesheet" href="http://www.adelante.cu/plugins/content/sige/plugin_sige/sige.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://www.adelante.cu/plugins/content/sige/plugin_sige/venobox/venobox.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.venobox').venobox();});</script>
<link rel="stylesheet" href="http://www.adelante.cu/plugins/content/sige/plugin_sige/venobox/venobox.css" type="text/css" media="screen" />

					<style type="text/css">
		body.site
		{
			border-top: 3px solid #284669;
			background-color: #c5c5c5		}
		a
		{
			color: #284669;
		}
		.nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #284669;
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700' rel='stylesheet' type='text/css'>
</head>

<body class="site com_content view-article no-layout no-task itemid-110 fluid">

	<!-- Body -->
	<div class="body">
		<div class="container-fluid">
			<!-- Header -->

      <div class="box-with-shadow white-back bottom-spacer">
        <header class="header row-fluid" role="banner">
  				<div class="header-inner clearfix span12">
  					<div class="row-fluid hidden-phone">

  						<div id="brand" class="span6">
  							<a class="brand" href="/">
  								<img src="http://www.adelante.cu/images/Cabezal2.gif" alt="Adelante" />  								  									<div class="site-description hidden">Primero con la revolución</div>  								  							</a>
  						</div>
  						<div id="header-middle" class="span3">
  							<div class="mod-languages nav nav-pills">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php/es/noticias/de-camagueey/10124-en-camagueey-los-ninos-le-cantan-al-sol">
							Español						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							English						</a>
			</li>
				</ul>

</div>


<div class="custom"  >
	<p><small>Periódico de la provincia cubana de Camagüey</small></p></div>
 

<div class="lastmodified text-small muted"><span class="fa fa-calendar" aria-hidden="true"></span> Actualizado 17 July 2017, 5:03 pm.</div>
  						</div>
  						<div class="span3">
  							<div class="header-search">
  								<div class="search mod_search91">
	<form action="/index.php/es/noticias/de-camagueey" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="110" />
	</form>
</div>

<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="http://www.facebook.com/AdelanteCuba/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="http://twitter.com/AdelanteCuba" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/103894946617642016292/103894946617642016292" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/user/AdelanteCU" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
                   <span class="icon7"><a href="https://es.pinterest.com/adelantecu" class="icon7" target="_blank" rel="nofollow" title="Pinterest"></a></span>
                   <span class="icon14"><a href="http://adelante.cu/index.php/es/?format=feed&type=rss" class="icon14" target="_blank" rel="nofollow" title="RSS"></a></span>
                   <span class="icon16"><a href="https://www.flickr.com/photos/mariposacubana/" class="icon16" target="_blank" rel="nofollow" title="Flickr"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt187');
  if(el) {el.style.display += el.style.display = 'none';}
</script>

  							</div>
  						</div>
  					</div>

            <div class="row-fluid visible-phone center-text">
              <div class="span12">
                <a href="/">
                  <div class="site-title" title="Adelante.cu">
                    Adelante.cu                  </div>
                                      <div class="site-description">Primero con la revolución</div>                                  </a>
              </div>
            </div>
  				</div>
  			</header>
  			  				<nav class="navigation" role="navigation">
  					<div class="navbar pull-left">
  						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  						</a>
  					</div>
  					<div class="nav-collapse">
  						<ul class="nav menu nav-pills">
<li class="item-107"><a href="/index.php/es/" >Inicio</a></li><li class="item-253"><a href="/index.php/es/fidel-catg" >Fidel</a></li><li class="item-109 active deeper parent"><a href="/index.php/es/noticias" >Noticias</a><ul class="nav-child unstyled"><li class="item-110 current active"><a href="/index.php/es/noticias/de-camagueey" >De Camagüey</a></li><li class="item-214"><a href="/index.php/es/noticias/noticias-de-cuba" >De Cuba</a></li><li class="item-111"><a href="/index.php/es/noticias/noticias-del-mundo" >Noticias del mundo</a></li></ul></li><li class="item-112"><a href="/index.php/es/cultura" >Cultura</a></li><li class="item-113"><a href="/index.php/es/deportes" >Deportes</a></li><li class="item-114"><a href="/index.php/es/historia" >Historia</a></li><li class="item-115"><a href="/index.php/es/opinion" >Opinión</a></li><li class="item-116"><a href="/index.php/es/a-fondo" >A fondo</a></li><li class="item-202"><a href="/index.php/es/archivo" >Archivo</a></li></ul>

  					</div>
  				</nav>
  			      </div>




      


			<div class="row-fluid">
								<main id="content" role="main" class="span8">
					<!-- Begin Content -->
          <div class="">
                        <div class="box-with-shadow white-back left-pad-10px right-pad-10px">
              
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/noticias" class="pathway"><span itemprop="name">Noticias</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/noticias/de-camagueey" class="pathway"><span itemprop="name">De Camagüey</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					En Camagüey los niños le cantan al Sol (+Galería)				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

              <div id="system-message-container">
	</div>

              <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
  <meta itemprop="headline" content="En Camagüey los niños le cantan al Sol (+Galería)" />
  <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.adelante.cu/" itemprop="url">www.adelante.cu</a>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.adelante.cu/images/Cabezal2.gif"/>
      <meta itemprop="url" content="http://www.adelante.cu/images/Cabezal2.gif">
      <meta itemprop="width" content="471">
      <meta itemprop="height" content="110">
    </div>
    <meta itemprop="name" content="Redactora Adelante">
  </div>
	
		
			<div class="page-header">
					<h2 itemprop="name">
				En Camagüey los niños le cantan al Sol (+Galería)			</h2>
									</div>
	
<div class="page-header">

    <div>
          		    	
    	    		  <p class="article-info pull-left">
          
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Jorge Enrique Jerez Belisario/ Adelante</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Jorge Enrique Jerez Belisario/ Adelante</span>	</dd> -->
              
      <span class="published">
        <span class="icon-calendar"></span>
        <time datetime="2017-07-16T17:42:27-04:00" itemprop="datePublished">
          16 Julio 2017        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2017-07-16T17:42:27-04:00" itemprop="datePublished">
					Publicado: 16 Julio 2017				</time>
			</dd>
      </p>
	<dl class="article-info muted hidden">

		
			<dt class="article-info-term">
									Detalles							</dt>

							
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Jorge Enrique Jerez Belisario/ Adelante</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Jorge Enrique Jerez Belisario/ Adelante</span>	</dd> -->
			
			
										<dd class="category-name">
								          					Categoría: <a href="/index.php/es/noticias/de-camagueey" itemprop="genre">Noticias de Camagüey</a>							</dd>
			
							
      <span class="published">
        <span class="icon-calendar"></span>
        <time datetime="2017-07-16T17:42:27-04:00" itemprop="datePublished">
          16 Julio 2017        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2017-07-16T17:42:27-04:00" itemprop="datePublished">
					Publicado: 16 Julio 2017				</time>
			</dd>
					
					
			
							  <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:424" />
    Visto: 424  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:424" />
					Visto: 424			</dd>
						</dl>
    	
      <div class="clearfix"></div>
    </div>

    <ul class="tags inline">
      <li>
        <a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/noticias/de-camagueey/10124-en-camagueey-los-ninos-le-cantan-al-sol"><span class="fa fa-facebook"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/noticias/de-camagueey/10124-en-camagueey-los-ninos-le-cantan-al-sol"><span class="fa fa-twitter"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/noticias/de-camagueey/10124-en-camagueey-los-ninos-le-cantan-al-sol"><span class="fa fa-google-plus"></span></a>
      </li>
              <li>
          <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:424" />
    Visto: 424  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:424" />
					Visto: 424			</dd>
        </li>
          </ul>

              
        	<ul class="tags inline">
																	<li class="tag-2304 tag-list0" itemprop="keywords">
					<a href="/index.php/es/component/tags/tag/2304-cantandole-al-sol" class="label label-info">
						Cantándole al Sol					</a>
				</li>
																				<li class="tag-2303 tag-list1" itemprop="keywords">
					<a href="/index.php/es/component/tags/tag/2303-dia-de-los-ninos" class="label label-info">
						Día de los niños					</a>
				</li>
						</ul>
      </div>


				
				<div class="pull-none item-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <img src="/images/2017/07/16/jpeix/cantandole_sol/web.JPG" alt="En Camagüey los niños le cantan al Sol" src="/image.jpg" itemprop="url"/>
 </div>
				<div class="articleBody" itemprop="articleBody">
		
<p>CAMAGÜEY.- Dedicado al <strong>Día de los niños en Cuba</strong>, este domingo, se desarrolló el festival provincial de la canción infantil: <b>Cantándole al Sol</b>. La gala, dirigida por el maestro Reinaldo Echemendía Estrada, tuvo lugar en el Teatro Avellaneda de esta ciudad.</p>
<p>Se presentaron nueve obras, ocho solistas y un dúo, que al decir de Nelson Olazábal, presidente del jurado, tuvieron un nivel técnico aceptable, “aunque en comparación con años anteriores disminuyó”, por su parte las composiciones siguen siendo excelentes y demuestran cómo desde el arte también se forman valores.</p>
<p>En interpretación sobresalió Lediannis Sánchez con la canción “En busca de las mariposas”, así mismo resultaron premiadas Mariannis Díaz y María Carla Muñoz con la obra “De ti por ti naturaleza”, y la pequeña Diana Yoselín Cabregas con el tema “Cantándole al amor”.<br /> Los premios en composición fueron para las autoras Nélida Gosián y Alissa Fernández con las letras de Fiesta Verde y Futuro para la Vida respectivamente.</p>
<p>El premio de la popularidad se lo llevó Denia Bartolo, del municipio Carlos Manuel de Céspedes, con la obra “La mariposa majadera” de la autoría de Rosabel González. Desde este momento quedó abierta la convocatoria para el Festival Cantándole al Sol 2018.</p>
<p>Además, en este tercer domingo de julio, se desarrollaron actividades para los más pequeños de casa en parques y plazas de todos los municipios, en la capital provincial con marcada asistencia de niños estuvieron el Casino Campestre y el Parque de diversiones Camilo Cienfuegos.</p>
<!-- Simple Image Gallery Extended - Plugin Joomla! 3.x - Kubik-Rubik Joomla! Extensions --><ul class="sige"><li class="sige_cont_0"><span class="sige_thumb"><a href="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/dsc_0125.JPG" class="venobox" data-gall="venobox-0" title="&lt;strong&gt;&lt;em&gt;dsc_0125&lt;/em&gt;&lt;/strong&gt;" ><img alt="dsc_0125" title="dsc_0125" src="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/thumbs/dsc_0125.JPG" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/dsc_0111.jpg" class="venobox" data-gall="venobox-0" title="&lt;strong&gt;&lt;em&gt;dsc_0111&lt;/em&gt;&lt;/strong&gt;" ><img alt="dsc_0111" title="dsc_0111" src="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/thumbs/dsc_0111.jpg" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/dsc_0110.JPG" class="venobox" data-gall="venobox-0" title="&lt;strong&gt;&lt;em&gt;dsc_0110&lt;/em&gt;&lt;/strong&gt;" ><img alt="dsc_0110" title="dsc_0110" src="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/thumbs/dsc_0110.JPG" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/dsc_0130.JPG" class="venobox" data-gall="venobox-0" title="&lt;strong&gt;&lt;em&gt;dsc_0130&lt;/em&gt;&lt;/strong&gt;" ><img alt="dsc_0130" title="dsc_0130" src="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/thumbs/dsc_0130.JPG" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/dsc_0025.JPG" class="venobox" data-gall="venobox-0" title="&lt;strong&gt;&lt;em&gt;dsc_0025&lt;/em&gt;&lt;/strong&gt;" ><img alt="dsc_0025" title="dsc_0025" src="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/thumbs/dsc_0025.JPG" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/dsc_0132.JPG" class="venobox" data-gall="venobox-0" title="&lt;strong&gt;&lt;em&gt;dsc_0132&lt;/em&gt;&lt;/strong&gt;" ><img alt="dsc_0132" title="dsc_0132" src="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/thumbs/dsc_0132.JPG" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/dsc_0102.JPG" class="venobox" data-gall="venobox-0" title="&lt;strong&gt;&lt;em&gt;dsc_0102&lt;/em&gt;&lt;/strong&gt;" ><img alt="dsc_0102" title="dsc_0102" src="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/thumbs/dsc_0102.JPG" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/dsc_0071.JPG" class="venobox" data-gall="venobox-0" title="&lt;strong&gt;&lt;em&gt;dsc_0071&lt;/em&gt;&lt;/strong&gt;" ><img alt="dsc_0071" title="dsc_0071" src="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/thumbs/dsc_0071.JPG" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/dsc_0127.JPG" class="venobox" data-gall="venobox-0" title="&lt;strong&gt;&lt;em&gt;dsc_0127&lt;/em&gt;&lt;/strong&gt;" ><img alt="dsc_0127" title="dsc_0127" src="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/thumbs/dsc_0127.JPG" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/dsc_0036.JPG" class="venobox" data-gall="venobox-0" title="&lt;strong&gt;&lt;em&gt;dsc_0036&lt;/em&gt;&lt;/strong&gt;" ><img alt="dsc_0036" title="dsc_0036" src="http://www.adelante.cu/images/2017/07/16/jpeix/cantandole_sol/gallery/thumbs/dsc_0036.JPG" /></a></span></li></ul><span class="sige_clr"></span><!-- <p class="sige_small"><a href="http://joomla-extensions.kubik-rubik.de" title="SIGE - Simple Image Gallery Extended - Kubik-Rubik Joomla! Extensions" target="_blank">Simple Image Gallery Extended</a></p> --><div style="clear:both;"></div><hr class="hr-normal"><div id="disqus_thread"></div>
			<script type="text/javascript">
				var disqus_identifier = "Joomla_Disqus_UID_10124_es";
				var disqus_shortname = "adelantecu"; // required: replace example with your forum shortname
				var disqus_config = function () {
					this.language = "es";
				};
				(function() {
					var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
					dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
					(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
				})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</noscript>	</div>

			
	<!-- <div class="text-right">
		<div class="btn-group">
			<button class="btn" target="_blank" href="/"><span class="fa fa-share-alt fa-2x"></span></button>
			<a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/noticias/de-camagueey/10124-en-camagueey-los-ninos-le-cantan-al-sol"><span class="fa fa-facebook fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/noticias/de-camagueey/10124-en-camagueey-los-ninos-le-cantan-al-sol"><span class="fa fa-twitter fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/noticias/de-camagueey/10124-en-camagueey-los-ninos-le-cantan-al-sol"><span class="fa fa-google-plus fa-2x"></span></a>
		</div>
	</div> -->

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/es/noticias/de-camagueey/10125-industria-camagueeyana-del-mueble-se-moderniza" rel="prev">
			<span class="icon-chevron-left"></span> Anterior		</a>
	</li>
	<li class="next">
		<a href="/index.php/es/noticias/de-camagueey/10123-concluyo-en-camagueey-conferencia-del-sindicato-de-trabajadores-del-transporte" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
				
	
			<p></p>
	</div>
              
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/noticias" class="pathway"><span itemprop="name">Noticias</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/noticias/de-camagueey" class="pathway"><span itemprop="name">De Camagüey</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					En Camagüey los niños le cantan al Sol (+Galería)				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

            </div>
          </div>
          					<!-- End Content -->
				</main>
									<div id="aside" class="span4">
						<!-- Begin Right Sidebar -->
						<div class="well box-with-shadow white-back "><h3 class="page-header">Adelante multimedia</h3>	<script type="text/javascript">
		jQuery(function($) {
			$('.sp_simple_youtube_responsive').each(function(){
				var $that = $(this);
				$('#sp-simple-youtube259').css({
					'width': $(this).width(),
					'height': ( $(this).data('height')*$(this).width() ) / $(this).data('width')
				});

				$(window).resize(function(){
					$('#sp-simple-youtube259').css({
						'width': $that.width(),
						'height': ( $that.data('height')*$that.width() ) / $that.data('width')
					});
				});
			});
		});
	</script>
	
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="sp-simple-youtube259" class="embed-responsive-item" src="https://www.youtube.com/embed/8EBxXPRxAgk" allowfullscreen></iframe>
  </div>

</div><div class="well box-with-shadow white-back "><h3 class="page-header">Relacionados</h3><ul class="relateditems">
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/135-galerias/6902-tercer-domingo-de-julio-dia-de-los-ninos">
				Tercer domingo de Julio: Día de los niños</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/cultura/8946-en-camagueey-los-pioneros-celebran-su-aniversario">
				En Camagüey los pioneros celebran su aniversario</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/cultura/7258-en-camagueey-los-ninos-le-cantan-al-sol">
				En Camagüey los niños le cantan al Sol</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/opinion/6912-la-isla-del-mayor-tesoro">
				La Isla del mayor tesoro</a>
</li>
</ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">Secciones</h3><ul class="nav menu">
<li class="item-245"><a href="/index.php/es/consultas-medicas" >Consultas Médicas</a></li><li class="item-246"><a href="/index.php/es/lecturas" >Lecturas</a></li><li class="item-247"><a href="/index.php/es/coberturas" >Coberturas</a></li></ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">+Vistas últimos 7 días</h3><ul class="mostread">
  	<li>
		<a href="/index.php/es/consultas-medicas/10110-cuando-saber-si-hay-problemas-de-hemorroides">
			¿Cuándo saber si hay problemas de hemorroides? </a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/10086-inauguran-en-camagueey-tienda-mixta-copextel-y-santa-maria">
			Inauguran tienda mixta Copextel y Santa María</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/10120-nuevos-master-en-informatica-aplicada-suma-etecsa">
			Nuevos Máster en informática aplicada suma Etecsa</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/10016-arranco-el-verano-en-camagueey">
			Arrancó el verano en Camagüey (+Galería)</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/10122-camagueey-premian-a-periodistas-del-ano">
			Camagüey: Premian a periodistas del año</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/9827-camagueey-la-oficina-nacional-de-administracion-tributaria-onat-de-esta-provincia-anuncio-que-cinco-infractores-que-evadieron-la-politica-fiscal-resultaron-sancionados-por-el-tribunal-provincial-popular-en-cumplimiento-de-lo-estipulado-en-el-articulo-343-del-codigo-penal-las-penas-fueron-un-contribuyente-cinco-anos-de-privacion-de-libertad-uno-de-uno-a-tres-anos-de-trabajo-correccional-sin-interna">
			Sancionan en Camagüey por evasión fiscal</a>
                	</li>
	<li>
		<a href="/index.php/es/2014-04-18-14-10-19/10090-en-camagueey-el-beisbol-ya-tiene-hoja-de-ruta">
			En Camagüey, el béisbol ya tiene “hoja de ruta” </a>
                	</li>
</ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">Archivo</h3>
<div id="calendar-193" class="calendar" style="position:relative">
<!--calendar-193 start-->
<table class="table-condensed center" id="tableCalendar-193"><thead><tr><th class="prev"><a id="prevYear-193" href="/index.php/es/archivo/2016/07"><i class="icon-undo"></i></a></th><th class="prev"><a id="prevMonth-193" href="/index.php/es/archivo/2017/06"><i class="icon-chevron-left"></i></a></th><th colspan="3" class="switch"><a href="/index.php/es/archivo/2017/07">07 2017</a></th><th class="next"><a id="nextMonth-193" href="/index.php/es/archivo/2017/08"><i class="icon-chevron-right"></i></a></th><th class="next"><a id="nextYear-193" href="/index.php/es/archivo/2018/07"><i class="icon-redo"></i></a></th></tr><tr><th class="dayName">Lu</th><th class="dayName">Ma</th><th class="dayName">Mi</th><th class="dayName">Ju</th><th class="dayName">Vi</th><th class="dayName">Sá</th><th class="dayName">Do</th></tr></thead><tbody><tr><td class=""> </td><td class=""> </td><td class=""> </td><td class=""> </td><td class=""> </td><td class="day"><a href="/index.php/es/archivo/2017/07/01" title="5 artículos en este día" class="hasTooltip">1</a></td><td class="day"><a href="/index.php/es/archivo/2017/07/02" title="2 artículos en este día" class="hasTooltip">2</a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/07/03" title="6 artículos en este día" class="hasTooltip">3</a></td><td class="day"><a href="/index.php/es/archivo/2017/07/04" title="8 artículos en este día" class="hasTooltip">4</a></td><td class="day"><a href="/index.php/es/archivo/2017/07/05" title="8 artículos en este día" class="hasTooltip">5</a></td><td class="day"><a href="/index.php/es/archivo/2017/07/06" title="5 artículos en este día" class="hasTooltip">6</a></td><td class="day"><a href="/index.php/es/archivo/2017/07/07" title="12 artículos en este día" class="hasTooltip">7</a></td><td class="day"><a href="/index.php/es/archivo/2017/07/08" title="6 artículos en este día" class="hasTooltip">8</a></td><td class="day">9</td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/07/10" title="8 artículos en este día" class="hasTooltip">10</a></td><td class="day"><a href="/index.php/es/archivo/2017/07/11" title="7 artículos en este día" class="hasTooltip">11</a></td><td class="day"><a href="/index.php/es/archivo/2017/07/12" title="6 artículos en este día" class="hasTooltip">12</a></td><td class="day"><a href="/index.php/es/archivo/2017/07/13" title="5 artículos en este día" class="hasTooltip">13</a></td><td class="day"><a href="/index.php/es/archivo/2017/07/14" title="10 artículos en este día" class="hasTooltip">14</a></td><td class="day"><a href="/index.php/es/archivo/2017/07/15" title="5 artículos en este día" class="hasTooltip">15</a></td><td class="day active"><a href="/index.php/es/archivo/2017/07/16" title="3 artículos en este día" class="hasTooltip"><span class="label">16</span></a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/07/17" title="5 artículos en este día" class="hasTooltip">17</a></td><td class="day">18</td><td class="day">19</td><td class="day">20</td><td class="day">21</td><td class="day">22</td><td class="day">23</td></tr><tr><td class="day">24</td><td class="day">25</td><td class="day">26</td><td class="day">27</td><td class="day">28</td><td class="day">29</td><td class="day">30</td></tr><tr><td class="day">31</td><td class=""> </td><td class=""> </td><td class=""> </td><td class=""> </td><td class=""> </td><td class=""> </td></tr></tbody></table><!--calendar-193 end-->
</div>

</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>

		<!-- segundo contenedor para las secciones de historia y eso -->
		
		
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">

      <div class="row-fluid visible-phone">
        <div id="header-middle" class="span12">
          <div class="well box-with-shadow white-back  nav nav-pills"><div class="mod-languages nav nav-pills">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php/es/noticias/de-camagueey/10124-en-camagueey-los-ninos-le-cantan-al-sol">
							Español						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							English						</a>
			</li>
				</ul>

</div>
</div>
        </div>
        <div class="span12">
          <div class="header-search">
            <div class="well box-with-shadow white-back "><div class="search mod_search284">
	<form action="/index.php/es/noticias/de-camagueey" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="110" />
	</form>
</div>
</div><div class="well box-with-shadow white-back ">
<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="http://www.facebook.com/AdelanteCuba/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="http://twitter.com/AdelanteCuba" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/103894946617642016292/103894946617642016292" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/user/AdelanteCU" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
                   <span class="icon7"><a href="https://es.pinterest.com/adelantecu" class="icon7" target="_blank" rel="nofollow" title="Pinterest"></a></span>
                   <span class="icon14"><a href="http://adelante.cu/index.php/es/?format=feed&type=rss" class="icon14" target="_blank" rel="nofollow" title="RSS"></a></span>
                   <span class="icon16"><a href="https://www.flickr.com/photos/mariposacubana/" class="icon16" target="_blank" rel="nofollow" title="Flickr"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt286');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
</div>
          </div>
        </div>
      </div>

			<hr />
			<div class="well box-with-shadow white-back "><h3 class="page-header">Periódicos digitales cubanos</h3>

<div class="custom"  >
	<p>Nacionales:</p>
<p><a href="http://www.granma.cu/" target="_blank" title="Ir al sitio de Granma Internacional">Granma</a> | <a href="http://www.juventudrebelde.cu/" target="_blank" title="Ver el juventud rebelde">Juventud Rebelde</a> | <a href="http://www.trabajadores.cu/" target="_blank" title="Ir al sitio de Trabajadores">Trabajadores</a> | <a href="http://www.ain.cu/" target="_blank" title="Ir al sitio de Ahora">ACN</a> | <a href="http://www.prensa-latina.cu/" target="_blank" title="Ir al sitio de Prensa Latina">Prensa Latina</a> | <a href="http://www.cubadebate.cu/" target="_blank">Cubadebate</a></p>
<p>Provinciales:</p>
<p><a href="http://www.ahora.cu/" target="_blank" title="Ir al sitio de Ahora">¡Ahora!</a> | <a href="http://www.escambray.cu/" target="_blank" title="Ir al sitio de Escambray">Escambray</a> |&nbsp;<a href="http://www.giron.cu/" target="_blank" title="Girón">Girón</a> | <a href="http://www.guerrillero.cu" target="_blank" title="Ir al sitio de Guerrillero">Guerrillero</a> | <a href="http://www.invasor.cu/" target="_blank" title="Ir al sitio de Invasor">Invasor</a> | <a href="http://www.periodicovictoria.cu/" target="_blank" title="Ir al sitio de Victoria">Victoria</a> | <a href="http://lademajagua.cu" target="_parent" title="Ir al sitio de La Demajagua">La Demajagua</a> | <a href="http://www.periodico26.cu/" target="_blank" title="Ir al sitio de Periódico 26">Periódico 26</a> | <a href="http://www.sierramaestra.cu/" target="_blank" title="Ir al sitio de Sierra Maestra">Sierra Maestra</a> | <a href="http://www.tribuna.cu" target="_blank" title="Ir al sitio de Tribuna de La Habana">Tribuna de La Habana</a> | <a href="http://www.venceremos.cu/" target="_blank" title="Ir al sitio de Venceremos">Venceremos</a> | <a href="http://www.vanguardia.co.cu/" target="_blank" title="Ir al sitio de Vanguardia">Vanguardia</a> | <a href="http://artemisadiario.cu/" target="_blank">El artemiseño</a> | <a href="http://diariomayabeque.cu/" target="_blank">Periódico Mayabeque</a> | <a href="http://www.5septiembre.cu/" target="_blank" title="Ir al sitio de 5 de septiembre">5 de septiembre</a></p>
<p>Revistas:</p>
<p><a href="http://bohemia.cu/" target="_blank">Bohemia</a> | <a href="http://www.caimanbarbudo.cu/" target="_blank">El Caimán Barbudo</a> | <a href="http://www.pionero.cu/" target="_blank">Pionero</a> | <a href="http://www.zunzun.cu/" target="_blank">Zunzún</a> | <a href="http://www.somosjovenes.cu/" target="_blank">Somos jovenes</a> | <a href="http://www.almamater.cu/" target="_blank">Alma Mater</a> | <a href="http://www.juventudtecnica.cu/" target="_blank">Juventud Tecnica</a> | <a href="http://www.jit.cu/" target="_blank">JIT</a></p></div>
</div>

<div class="custom"  >
	<p style="text-align: center;">Copyright © 2015 Redacción Adelante.Todos los derechos reservados.</p>
<p style="text-align: center;">ISSN 1681-9934. Se permite la reproducción de los materiales indicando la fuente.</p>
<p style="text-align: center;">Calle Cisneros No. 306, Camagüey, Cuba</p>
<p style="text-align: center;">(53) 32-284630, (53) 32-243017</p>
<p style="text-align: center;">&nbsp;</p></div>


			<a href="http://www.adelante.cu/index.php/adelante-entrar"><span class="fa fa-gear" aria-hidden="true"></span></a>
			<p class="pull-right">
				<a href="#top" id="back-top" title="Back to Top">
					<span class="fa fa-arrow-circle-up fa-3x" aria-hidden="true"></span>
					<!-- Back to Top -->
				</a>
			</p>
			<p>
				Adelante &copy; 2017				<a href="https://github.com/ybenitezf/adelantetpl" target="_blank">Template</a>
				based on <strong>protostar</strong> by
				<a href="https://github.com/ybenitezf" target="_blank">Yoel Benítez Fonseca</a>
			</p>
		</div>
	</footer>
	
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.adelante.cu"]);
  _paq.push(["setDomains", ["*.www.adelante.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwikstats.cip.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 138]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwikstats.cip.cu/piwik.php?idsite=138" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>
