<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.adelante.cu/index.php/es/fidel-catg/145-fidel-en-cmg/11287-fidel-en-la-memoria-de-domingo" />
	<meta name="keywords" content="Fidel en Camagüey" />
	<meta name="author" content="Malena Alvarez Julín/ Adelante" />
	<meta name="description" content="Domingo Santos Pérez conserva en su memoria las escenas, los nervios, la alegría de los niños y la reacción de los maestros. A sus 63, afirma: “Es imposible olvidar cada detalle de aquel 1ro. de julio del año 1980, cuando Fidel nos sorprendió en la escuela”." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Adelante - Fidel en la memoria de Domingo </title>
	<link href="/templates/adelante/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.adelante.cu/index.php/es/component/search/?Itemid=253&amp;catid=145&amp;id=11287&amp;format=opensearch" rel="search" title="Buscar Adelante" type="application/opensearchdescription+xml" />
	<link href="/templates/adelante/css/template.css" rel="stylesheet" />
	<link href="/templates/adelante/css/style.css" rel="stylesheet" />
	<link href="/templates/adelante/css/font-awesome.min.css" rel="stylesheet" />
	<link href="http://www.adelante.cu/modules/mod_je_social/css/style.css" rel="stylesheet" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" />
	<style>
div.mod_search284 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}
div.mod_search91 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/adelante/js/template.js"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script src="http://www.adelante.cu/modules/mod_blogcalendar/js/blog_calendar.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});var month=11; var year=2017; var calendar_baseurl='http://www.adelante.cu/';jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

					<style type="text/css">
		body.site
		{
			border-top: 3px solid #284669;
			background-color: #c5c5c5		}
		a
		{
			color: #284669;
		}
		.nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #284669;
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700' rel='stylesheet' type='text/css'>
</head>

<body class="site com_content view-article no-layout no-task itemid-253 fluid">

	<!-- Body -->
	<div class="body">
		<div class="container-fluid">
			<!-- Header -->

      <div class="box-with-shadow white-back bottom-spacer">
        <header class="header row-fluid" role="banner">
  				<div class="header-inner clearfix span12">
  					<div class="row-fluid hidden-phone">

  						<div id="brand" class="span6">
  							<a class="brand" href="/">
  								<img src="http://www.adelante.cu/images/Cabezal2.gif" alt="Adelante" />  								  									<div class="site-description hidden">Primero con la revolución</div>  								  							</a>
  						</div>
  						<div id="header-middle" class="span3">
  							<div class="mod-languages nav nav-pills">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php/es/fidel-catg/145-fidel-en-cmg/11287-fidel-en-la-memoria-de-domingo">
							Español						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							English						</a>
			</li>
				</ul>

</div>


<div class="custom"  >
	<p><small>Periódico de la provincia cubana de Camagüey</small></p></div>
 

<div class="lastmodified text-small muted"><span class="fa fa-calendar" aria-hidden="true"></span> Actualizado 07 November 2017, 11:41 am.</div>
  						</div>
  						<div class="span3">
  							<div class="header-search">
  								<div class="search mod_search91">
	<form action="/index.php/es/fidel-catg" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="253" />
	</form>
</div>

<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="http://www.facebook.com/AdelanteCuba/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="http://twitter.com/AdelanteCuba" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/103894946617642016292/103894946617642016292" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/user/AdelanteCU" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
                   <span class="icon7"><a href="https://es.pinterest.com/adelantecu" class="icon7" target="_blank" rel="nofollow" title="Pinterest"></a></span>
                   <span class="icon14"><a href="http://adelante.cu/index.php/es/?format=feed&type=rss" class="icon14" target="_blank" rel="nofollow" title="RSS"></a></span>
                   <span class="icon16"><a href="https://www.flickr.com/photos/mariposacubana/" class="icon16" target="_blank" rel="nofollow" title="Flickr"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt187');
  if(el) {el.style.display += el.style.display = 'none';}
</script>

  							</div>
  						</div>
  					</div>

            <div class="row-fluid visible-phone center-text">
              <div class="span12">
                <a href="/">
                  <div class="site-title" title="Adelante.cu">
                    Adelante.cu                  </div>
                                      <div class="site-description">Primero con la revolución</div>                                  </a>
              </div>
            </div>
  				</div>
  			</header>
  			  				<nav class="navigation" role="navigation">
  					<div class="navbar pull-left">
  						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  						</a>
  					</div>
  					<div class="nav-collapse">
  						<ul class="nav menu nav-pills">
<li class="item-107"><a href="/index.php/es/" >Inicio</a></li><li class="item-253 current active"><a href="/index.php/es/fidel-catg" >Fidel</a></li><li class="item-109 deeper parent"><a href="/index.php/es/noticias" >Noticias</a><ul class="nav-child unstyled"><li class="item-110"><a href="/index.php/es/noticias/de-camagueey" >De Camagüey</a></li><li class="item-214"><a href="/index.php/es/noticias/noticias-de-cuba" >De Cuba</a></li><li class="item-111"><a href="/index.php/es/noticias/noticias-del-mundo" >Noticias del mundo</a></li></ul></li><li class="item-112"><a href="/index.php/es/cultura" >Cultura</a></li><li class="item-113"><a href="/index.php/es/deportes" >Deportes</a></li><li class="item-114"><a href="/index.php/es/historia" >Historia</a></li><li class="item-115"><a href="/index.php/es/opinion" >Opinión</a></li><li class="item-116"><a href="/index.php/es/a-fondo" >A fondo</a></li><li class="item-202"><a href="/index.php/es/archivo" >Archivo</a></li></ul>

  					</div>
  				</nav>
  			      </div>




      


			<div class="row-fluid">
								<main id="content" role="main" class="span8">
					<!-- Begin Content -->
          <div class="">
                        <div class="box-with-shadow white-back left-pad-10px right-pad-10px">
              
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/fidel-catg" class="pathway"><span itemprop="name">Fidel</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/fidel-catg/145-fidel-en-cmg" class="pathway"><span itemprop="name">Fidel en Camagüey</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Fidel en la memoria de Domingo 				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

              <div id="system-message-container">
	</div>

              <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
  <meta itemprop="headline" content="Fidel en la memoria de Domingo " />
  <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.adelante.cu/" itemprop="url">www.adelante.cu</a>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.adelante.cu/images/Cabezal2.gif"/>
      <meta itemprop="url" content="http://www.adelante.cu/images/Cabezal2.gif">
      <meta itemprop="width" content="471">
      <meta itemprop="height" content="110">
    </div>
    <meta itemprop="name" content="Redactora Adelante">
  </div>
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Fidel en la memoria de Domingo 			</h2>
									</div>
	
<div class="page-header">

    <div>
          		    	
    	    		  <p class="article-info pull-left">
          
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Malena Alvarez Julín/ Adelante</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Malena Alvarez Julín/ Adelante</span>	</dd> -->
              
      <span class="published">
        <span class="icon-calendar"></span>
        <time datetime="2017-11-07T10:52:48-05:00" itemprop="datePublished">
          07 Noviembre 2017        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2017-11-07T10:52:48-05:00" itemprop="datePublished">
					Publicado: 07 Noviembre 2017				</time>
			</dd>
      </p>
	<dl class="article-info muted hidden">

		
			<dt class="article-info-term">
									Detalles							</dt>

							
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Malena Alvarez Julín/ Adelante</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Malena Alvarez Julín/ Adelante</span>	</dd> -->
			
			
										<dd class="category-name">
								          					Categoría: <a href="/index.php/es/fidel-catg/145-fidel-en-cmg" itemprop="genre">Fidel en Camagüey</a>							</dd>
			
							
      <span class="published">
        <span class="icon-calendar"></span>
        <time datetime="2017-11-07T10:52:48-05:00" itemprop="datePublished">
          07 Noviembre 2017        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2017-11-07T10:52:48-05:00" itemprop="datePublished">
					Publicado: 07 Noviembre 2017				</time>
			</dd>
					
					
			
							  <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:37" />
    Visto: 37  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:37" />
					Visto: 37			</dd>
						</dl>
    	
      <div class="clearfix"></div>
    </div>

    <ul class="tags inline">
      <li>
        <a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/fidel-catg/145-fidel-en-cmg/11287-fidel-en-la-memoria-de-domingo"><span class="fa fa-facebook"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/fidel-catg/145-fidel-en-cmg/11287-fidel-en-la-memoria-de-domingo"><span class="fa fa-twitter"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/fidel-catg/145-fidel-en-cmg/11287-fidel-en-la-memoria-de-domingo"><span class="fa fa-google-plus"></span></a>
      </li>
              <li>
          <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:37" />
    Visto: 37  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:37" />
					Visto: 37			</dd>
        </li>
          </ul>

              
        	<ul class="tags inline">
																	<li class="tag-274 tag-list0" itemprop="keywords">
					<a href="/index.php/es/component/tags/tag/274-fidel-castro" class="label label-info">
						Fidel Castro					</a>
				</li>
						</ul>
      </div>


				
				<div class="pull-none item-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <img
  	class="caption" title="Fotocopia y foto: De la autora" src="/images/2017/11/07/jpeix/fidel_vtes/fidelvtes-web2.jpg" alt="" src="/image.jpg" itemprop="url"/>
 </div>
				<div class="articleBody" itemprop="articleBody">
		
<p>CAMAGÜEY-. Domingo Santos Pérez conserva en su memoria las escenas, los nervios, la alegría de los niños y la reacción de los maestros. A sus 63, afirma: “Es imposible olvidar cada detalle de aquel 1ro. de julio del año 1980, cuando <strong>Fidel </strong>nos sorprendió en la escuela”.</p>
<p>Como si no hubiesen transcurrido 37 años, el primer director del seminternado<strong> <a href="http://www.ecured.cu/Batalla_de_Las_Guásimas_(Vertientes)" target="_blank">Batalla de Las Guásimas</a></strong>, del municipio de Vertientes, relata a <em><b>Adelante Digital</b></em><em>, </em>en tiempo presente, sus recuerdos de la memorable jornada.</p>
<p><img src="/images/2017/11/07/jpeix/fidel_vtes/batalla-web1.jpg" alt="" width="243" height="251" style="margin: 5px; float: right;" />“Ese día aguardábamos la visita de algún dirigente del <a href="http://www.pcc.cu/" target="_blank"><strong>Partid</strong><strong>o Comunista de Cuba</strong></a>, pero no imaginamos que sería nuestro Comandante”, dice al iniciar su conversación con este medio de prensa.</p>
<p>“Luego de indagar por las labores que se realizaban en el central azucarero de la comunidad, llega hasta el mercado, desde donde divisó la escuela. Inmediatamente se dirigió hacia ella y le dí la bienvenida, muy nervioso, por cierto”, confiesa Domingo.</p>
<p>Para él, en la institución educativa que dirigió durante casi 30 años, no pudieron recibir a Fidel como se merecía. “Comandante, los muchachos están haciendo sus pruebas finales -le explico- y entonces solicita recorrer todas las aulas”.</p>
<p>Curiosos resultaron los acontecimientos en dos de ellas. “Cuando entramos a la de preescolar, un niño, espontáneamente, le pregunta si él es Fidel el del <strong><a href="http://www.cubadebate.cu/etiqueta/asalto-al-cuartel-moncada/" target="_blank">Moncada</a></strong>. ‘¿Por qué?’— interroga sorprendido el Comandante. Porque la maestra en las clases nos enseña que gracias a Fidel tenemos esta escuela, sin que nuestros padres tengan que pagar”.</p>
<p>Al instante, Domingo supo que ese diálogo estaría para siempre en la lista de los momentos más impresionantes de aquel día, afortunadamente inmortalizado en una foto en la cual se descubren sus 26, a pocos años de haberse graduado como maestro popular, para continuar más tarde la licenciatura en Educación Primaria.</p>
<p>En otra de las escenas presenciadas por el <strong>Líder de la Revolución Cubana</strong> y por nuestro entrevistado, resalta un nuevo protagonista de corta edad. Esta vez se trata de un pequeño de segundo grado. “¡Permiso Comandante para decir la consigna!”, exclama el niño, quien se desempeñaba como jefe de grupo. “Ese comportamiento fue admirable , demostró la disciplina y el respeto de nuestros alumnos”, opina Domingo.</p>
<p>“El 1ro. de julio de 1980, Fidel conversa con los estudiantes, les pregunta de qué es el examen, toma en sus manos alguna que otra hoja y los felicita por saber tanto, porque —según les dijo— él no hubiese podido responder todo”, detalla con precisión el educador, ya con 46 años al servicio de ese sector.</p>
<p>Luego de unos cuantos minutos de conversación en la comodidad de su casa, Domingo, hoy psicopedagogo de un centro escolar del poblado El Brazo (a unos kilómetros de la comunidad de Batalla), comenta, refiriéndose a la fotografía que les tomaron: “Imagínate, con tanto nerviosismo ni supe de eso, me enteré después, cuando vinieron los periodistas a entrevistarnos. Ese es el testimonio gráfico de la visita del Comandante, relevante e inolvidable hecho de la historia del seminternado Batalla de Las Guásimas”.</p><div style="clear:both;"></div><hr class="hr-normal"><div id="disqus_thread"></div>
			<script type="text/javascript">
				var disqus_identifier = "Joomla_Disqus_UID_11287_es";
				var disqus_shortname = "adelantecu"; // required: replace example with your forum shortname
				var disqus_config = function () {
					this.language = "es";
				};
				(function() {
					var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
					dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
					(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
				})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</noscript>	</div>

			
	<!-- <div class="text-right">
		<div class="btn-group">
			<button class="btn" target="_blank" href="/"><span class="fa fa-share-alt fa-2x"></span></button>
			<a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/fidel-catg/145-fidel-en-cmg/11287-fidel-en-la-memoria-de-domingo"><span class="fa fa-facebook fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/fidel-catg/145-fidel-en-cmg/11287-fidel-en-la-memoria-de-domingo"><span class="fa fa-twitter fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/fidel-catg/145-fidel-en-cmg/11287-fidel-en-la-memoria-de-domingo"><span class="fa fa-google-plus fa-2x"></span></a>
		</div>
	</div> -->

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/es/fidel-catg/145-fidel-en-cmg/10312-los-sentidos-del-59" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
				
	
			<p></p>
	</div>
              
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/fidel-catg" class="pathway"><span itemprop="name">Fidel</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/fidel-catg/145-fidel-en-cmg" class="pathway"><span itemprop="name">Fidel en Camagüey</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Fidel en la memoria de Domingo 				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

            </div>
          </div>
          					<!-- End Content -->
				</main>
									<div id="aside" class="span4">
						<!-- Begin Right Sidebar -->
						<div class="well box-with-shadow white-back "><h3 class="page-header">Relacionados</h3><ul class="relateditems">
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/fidel-catg/135-galerias/7043-fidel-en-camagueey">
				Fidel en Camagüey (+Galería)</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/fidel-catg/145-fidel-en-cmg/7042-pozo-de-vilato-en-la-ruta-del-comandante">
				Pozo de Vilató en la ruta del Comandante</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/fidel-catg/145-fidel-en-cmg/7041-un-dia-me-levante-como-si-nada">
				Un día me levanté como si nada</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/fidel-catg/145-fidel-en-cmg/7039-impresion-de-un-azucarero-sobre-la-personalidad-e-inteligencia-de-fidel">
				Impresión de un azucarero sobre la personalidad e inteligencia de Fidel</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/fidel-catg/145-fidel-en-cmg/7038-siempre-en-la-primera-linea">
				Siempre en la primera línea</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/fidel-catg/145-fidel-en-cmg/7016-fidel-se-me-acerco-y-me-dijo-al-oido">
				Fidel se me acercó y me dijo al oído...</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/fidel-catg/145-fidel-en-cmg/7001-gardear-a-fidel-no-era-facil">
				Gardear a Fidel no era fácil </a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/fidel-catg/145-fidel-en-cmg/6942-camagueey-en-la-ruta-de-fidel-hacia-la-historia">
				Camagüey en la ruta de  Fidel hacia la Historia</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/6946-la-cantera-vietnam-heroico-de-nuevo-en-el-escenario-productivo">
				La cantera Vietnam Heroico de nuevo en el escenario productivo</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/6180-celebran-en-barrios-camagueeyanos-los-90-anos-de-fidel">
				Celebran en barrios camagüeyanos los 90 años de Fidel</a>
</li>
</ul>
</div><div class="well box-with-shadow white-back ">

<div class="custom"  >
	<p><a href="http://www.cubadebate.cu/categoria/reflexiones-fidel/" target="_blank" title="Reflexiones de Fidel (Cubadebate)"><img src="/images/banners/reflexionesfidel9.jpg" alt="Reflexiones de Fidel" title="Reflexiones de Fidel (Cubadebate)" /></a></p></div>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">Secciones</h3><ul class="nav menu">
<li class="item-245"><a href="/index.php/es/consultas-medicas" >Consultas Médicas</a></li><li class="item-246"><a href="/index.php/es/lecturas" >Lecturas</a></li><li class="item-247"><a href="/index.php/es/coberturas" >Coberturas</a></li></ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">+Vistas últimos 7 días</h3><ul class="mostread">
  	<li>
		<a href="/index.php/es/noticias/de-camagueey/11193-gran-premio-para-camagueey-en-concurso-anual-de-salud-2017">
			Gran Premio para Camagüey en Concurso Anual de Salud 2017</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/11223-premian-a-economistas-y-periodistas-en-camagueey">
			Premian a economistas y periodistas en Camagüey </a>
                	</li>
	<li>
		<a href="/index.php/es/2014-04-17-15-07-19/11237-una-universidad-para-el-deporte-cuarenta-anos-despues">
			Una universidad para el deporte: cuarenta años después </a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/noticias-de-cuba/11216-publica-gaceta-oficial-modificaciones-para-agentes-de-etecsa">
			Publica Gaceta Oficial modificaciones para agentes de Etecsa</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/11273-nombra-asamblea-provincial-vicepresidente-para-el-organo-de-la-administracion">
			Nombra Asamblea Provincial vicepresidente para el Órgano de la Administración</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/11073-mas-motociclos-para-transporte-urbano-en-camagueey">
			Más motociclos para transporte urbano en Camagüey</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/11140-favorables-condiciones-para-iniciar-la-xii-comprobacion-de-control-interno">
			Favorables condiciones para iniciar la XII comprobación de control interno</a>
                	</li>
</ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">Archivo</h3>
<div id="calendar-193" class="calendar" style="position:relative">
<!--calendar-193 start-->
<table class="table-condensed center" id="tableCalendar-193"><thead><tr><th class="prev"><a id="prevYear-193" href="/index.php/es/archivo/2016/11"><i class="icon-undo"></i></a></th><th class="prev"><a id="prevMonth-193" href="/index.php/es/archivo/2017/10"><i class="icon-chevron-left"></i></a></th><th colspan="3" class="switch"><a href="/index.php/es/archivo/2017/11">11 2017</a></th><th class="next"><a id="nextMonth-193" href="/index.php/es/archivo/2017/12"><i class="icon-chevron-right"></i></a></th><th class="next"><a id="nextYear-193" href="/index.php/es/archivo/2018/11"><i class="icon-redo"></i></a></th></tr><tr><th class="dayName">Lu</th><th class="dayName">Ma</th><th class="dayName">Mi</th><th class="dayName">Ju</th><th class="dayName">Vi</th><th class="dayName">Sá</th><th class="dayName">Do</th></tr></thead><tbody><tr><td class=""> </td><td class=""> </td><td class="day"><a href="/index.php/es/archivo/2017/11/01" title="12 artículos en este día" class="hasTooltip">1</a></td><td class="day"><a href="/index.php/es/archivo/2017/11/02" title="9 artículos en este día" class="hasTooltip">2</a></td><td class="day"><a href="/index.php/es/archivo/2017/11/03" title="10 artículos en este día" class="hasTooltip">3</a></td><td class="day"><a href="/index.php/es/archivo/2017/11/04" title="12 artículos en este día" class="hasTooltip">4</a></td><td class="day"><a href="/index.php/es/archivo/2017/11/05" title="2 artículos en este día" class="hasTooltip">5</a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/11/06" title="8 artículos en este día" class="hasTooltip">6</a></td><td class="day active"><a href="/index.php/es/archivo/2017/11/07" title="3 artículos en este día" class="hasTooltip"><span class="label">7</span></a></td><td class="day">8</td><td class="day">9</td><td class="day">10</td><td class="day">11</td><td class="day">12</td></tr><tr><td class="day">13</td><td class="day">14</td><td class="day">15</td><td class="day">16</td><td class="day">17</td><td class="day">18</td><td class="day">19</td></tr><tr><td class="day">20</td><td class="day">21</td><td class="day">22</td><td class="day">23</td><td class="day">24</td><td class="day">25</td><td class="day">26</td></tr><tr><td class="day">27</td><td class="day">28</td><td class="day">29</td><td class="day">30</td><td class=""> </td><td class=""> </td><td class=""> </td></tr></tbody></table><!--calendar-193 end-->
</div>

</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>

		<!-- segundo contenedor para las secciones de historia y eso -->
		
		
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">

      <div class="row-fluid visible-phone">
        <div id="header-middle" class="span12">
          <div class="well box-with-shadow white-back  nav nav-pills"><div class="mod-languages nav nav-pills">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php/es/fidel-catg/145-fidel-en-cmg/11287-fidel-en-la-memoria-de-domingo">
							Español						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							English						</a>
			</li>
				</ul>

</div>
</div>
        </div>
        <div class="span12">
          <div class="header-search">
            <div class="well box-with-shadow white-back "><div class="search mod_search284">
	<form action="/index.php/es/fidel-catg" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="253" />
	</form>
</div>
</div><div class="well box-with-shadow white-back ">
<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="http://www.facebook.com/AdelanteCuba/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="http://twitter.com/AdelanteCuba" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/103894946617642016292/103894946617642016292" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/user/AdelanteCU" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
                   <span class="icon7"><a href="https://es.pinterest.com/adelantecu" class="icon7" target="_blank" rel="nofollow" title="Pinterest"></a></span>
                   <span class="icon14"><a href="http://adelante.cu/index.php/es/?format=feed&type=rss" class="icon14" target="_blank" rel="nofollow" title="RSS"></a></span>
                   <span class="icon16"><a href="https://www.flickr.com/photos/mariposacubana/" class="icon16" target="_blank" rel="nofollow" title="Flickr"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt286');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
</div>
          </div>
        </div>
      </div>

			<hr />
			<div class="well box-with-shadow white-back "><h3 class="page-header">Periódicos digitales cubanos</h3>

<div class="custom"  >
	<p>Nacionales:</p>
<p><a href="http://www.granma.cu/" target="_blank" title="Ir al sitio de Granma Internacional">Granma</a> | <a href="http://www.juventudrebelde.cu/" target="_blank" title="Ver el juventud rebelde">Juventud Rebelde</a> | <a href="http://www.trabajadores.cu/" target="_blank" title="Ir al sitio de Trabajadores">Trabajadores</a> | <a href="http://www.ain.cu/" target="_blank" title="Ir al sitio de Ahora">ACN</a> | <a href="http://www.prensa-latina.cu/" target="_blank" title="Ir al sitio de Prensa Latina">Prensa Latina</a> | <a href="http://www.cubadebate.cu/" target="_blank">Cubadebate</a></p>
<p>Provinciales:</p>
<p><a href="http://www.ahora.cu/" target="_blank" title="Ir al sitio de Ahora">¡Ahora!</a> | <a href="http://www.escambray.cu/" target="_blank" title="Ir al sitio de Escambray">Escambray</a> |&nbsp;<a href="http://www.giron.cu/" target="_blank" title="Girón">Girón</a> | <a href="http://www.guerrillero.cu" target="_blank" title="Ir al sitio de Guerrillero">Guerrillero</a> | <a href="http://www.invasor.cu/" target="_blank" title="Ir al sitio de Invasor">Invasor</a> | <a href="http://www.periodicovictoria.cu/" target="_blank" title="Ir al sitio de Victoria">Victoria</a> | <a href="http://lademajagua.cu" target="_parent" title="Ir al sitio de La Demajagua">La Demajagua</a> | <a href="http://www.periodico26.cu/" target="_blank" title="Ir al sitio de Periódico 26">Periódico 26</a> | <a href="http://www.sierramaestra.cu/" target="_blank" title="Ir al sitio de Sierra Maestra">Sierra Maestra</a> | <a href="http://www.tribuna.cu" target="_blank" title="Ir al sitio de Tribuna de La Habana">Tribuna de La Habana</a> | <a href="http://www.venceremos.cu/" target="_blank" title="Ir al sitio de Venceremos">Venceremos</a> | <a href="http://www.vanguardia.co.cu/" target="_blank" title="Ir al sitio de Vanguardia">Vanguardia</a> | <a href="http://artemisadiario.cu/" target="_blank">El artemiseño</a> | <a href="http://diariomayabeque.cu/" target="_blank">Periódico Mayabeque</a> | <a href="http://www.5septiembre.cu/" target="_blank" title="Ir al sitio de 5 de septiembre">5 de septiembre</a></p>
<p>Revistas:</p>
<p><a href="http://bohemia.cu/" target="_blank">Bohemia</a> | <a href="http://www.caimanbarbudo.cu/" target="_blank">El Caimán Barbudo</a> | <a href="http://www.pionero.cu/" target="_blank">Pionero</a> | <a href="http://www.zunzun.cu/" target="_blank">Zunzún</a> | <a href="http://www.somosjovenes.cu/" target="_blank">Somos jovenes</a> | <a href="http://www.almamater.cu/" target="_blank">Alma Mater</a> | <a href="http://www.juventudtecnica.cu/" target="_blank">Juventud Tecnica</a> | <a href="http://www.jit.cu/" target="_blank">JIT</a></p></div>
</div>

<div class="custom"  >
	<p style="text-align: center;">Copyright © 2015 Redacción Adelante.Todos los derechos reservados.</p>
<p style="text-align: center;">ISSN 1681-9934. Se permite la reproducción de los materiales indicando la fuente.</p>
<p style="text-align: center;">Calle Cisneros No. 306, Camagüey, Cuba</p>
<p style="text-align: center;">(53) 32-284630, (53) 32-243017</p>
<p style="text-align: center;">&nbsp;</p></div>


			<a href="http://www.adelante.cu/index.php/adelante-entrar"><span class="fa fa-gear" aria-hidden="true"></span></a>
			<p class="pull-right">
				<a href="#top" id="back-top" title="Back to Top">
					<span class="fa fa-arrow-circle-up fa-3x" aria-hidden="true"></span>
					<!-- Back to Top -->
				</a>
			</p>
			<p>
				Adelante &copy; 2017				<a href="https://github.com/ybenitezf/adelantetpl" target="_blank">Template</a>
				based on <strong>protostar</strong> by
				<a href="https://github.com/ybenitezf" target="_blank">Yoel Benítez Fonseca</a>
			</p>
		</div>
	</footer>
	
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.adelante.cu"]);
  _paq.push(["setDomains", ["*.www.adelante.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwikstats.cip.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 138]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwikstats.cip.cu/piwik.php?idsite=138" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>
