<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.adelante.cu/index.php/es/cultura/27-artes-visuales/9935-una-mirada-critica-a-la-historieta-cubana" />
	<meta name="keywords" content="Arte Cómic, historieta" />
	<meta name="author" content="Yanais Vega Bacallao/ACN" />
	<meta name="description" content="Bajo la premisa de ubicar la historieta en el centro de atención de un público contemporáneo más especializado se desarrollará del cinco al ocho de julio próximo, en esta ciudad, la VII Jornada de Arte Cómic." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Adelante - Una mirada crítica a la historieta cubana</title>
	<link href="/templates/adelante/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.adelante.cu/index.php/es/component/search/?Itemid=112&amp;catid=27&amp;id=9935&amp;format=opensearch" rel="search" title="Buscar Adelante" type="application/opensearchdescription+xml" />
	<link href="/templates/adelante/css/template.css" rel="stylesheet" />
	<link href="/templates/adelante/css/style.css" rel="stylesheet" />
	<link href="/templates/adelante/css/font-awesome.min.css" rel="stylesheet" />
	<link href="http://www.adelante.cu/modules/mod_je_social/css/style.css" rel="stylesheet" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" />
	<style>
div.mod_search284 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}
div.mod_search91 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/adelante/js/template.js"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script src="http://www.adelante.cu/modules/mod_blogcalendar/js/blog_calendar.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});var month=06; var year=2017; var calendar_baseurl='http://www.adelante.cu/';jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

					<style type="text/css">
		body.site
		{
			border-top: 3px solid #284669;
			background-color: #c5c5c5		}
		a
		{
			color: #284669;
		}
		.nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #284669;
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700' rel='stylesheet' type='text/css'>
</head>

<body class="site com_content view-article no-layout no-task itemid-112 fluid">

	<!-- Body -->
	<div class="body">
		<div class="container-fluid">
			<!-- Header -->

      <div class="box-with-shadow white-back bottom-spacer">
        <header class="header row-fluid" role="banner">
  				<div class="header-inner clearfix span12">
  					<div class="row-fluid hidden-phone">

  						<div id="brand" class="span6">
  							<a class="brand" href="/">
  								<img src="http://www.adelante.cu/images/Cabezal2.gif" alt="Adelante" />  								  									<div class="site-description hidden">Primero con la revolución</div>  								  							</a>
  						</div>
  						<div id="header-middle" class="span3">
  							<div class="mod-languages nav nav-pills">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php/es/cultura/27-artes-visuales/9935-una-mirada-critica-a-la-historieta-cubana">
							Español						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							English						</a>
			</li>
				</ul>

</div>


<div class="custom"  >
	<p><small>Periódico de la provincia cubana de Camagüey</small></p></div>
 

<div class="lastmodified text-small muted"><span class="fa fa-calendar" aria-hidden="true"></span> Actualizado 23 June 2017, 10:07 am.</div>
  						</div>
  						<div class="span3">
  							<div class="header-search">
  								<div class="search mod_search91">
	<form action="/index.php/es/cultura" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="112" />
	</form>
</div>

<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="http://www.facebook.com/AdelanteCuba/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="http://twitter.com/AdelanteCuba" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/103894946617642016292/103894946617642016292" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/user/AdelanteCU" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
                   <span class="icon7"><a href="https://es.pinterest.com/adelantecu" class="icon7" target="_blank" rel="nofollow" title="Pinterest"></a></span>
                   <span class="icon14"><a href="http://adelante.cu/index.php/es/?format=feed&type=rss" class="icon14" target="_blank" rel="nofollow" title="RSS"></a></span>
                   <span class="icon16"><a href="https://www.flickr.com/photos/mariposacubana/" class="icon16" target="_blank" rel="nofollow" title="Flickr"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt187');
  if(el) {el.style.display += el.style.display = 'none';}
</script>

  							</div>
  						</div>
  					</div>

            <div class="row-fluid visible-phone center-text">
              <div class="span12">
                <a href="/">
                  <div class="site-title" title="Adelante.cu">
                    Adelante.cu                  </div>
                                      <div class="site-description">Primero con la revolución</div>                                  </a>
              </div>
            </div>
  				</div>
  			</header>
  			  				<nav class="navigation" role="navigation">
  					<div class="navbar pull-left">
  						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  						</a>
  					</div>
  					<div class="nav-collapse">
  						<ul class="nav menu nav-pills">
<li class="item-107"><a href="/index.php/es/" >Inicio</a></li><li class="item-253"><a href="/index.php/es/fidel-catg" >Fidel</a></li><li class="item-109 deeper parent"><a href="/index.php/es/noticias" >Noticias</a><ul class="nav-child unstyled"><li class="item-110"><a href="/index.php/es/noticias/de-camagueey" >De Camagüey</a></li><li class="item-214"><a href="/index.php/es/noticias/noticias-de-cuba" >De Cuba</a></li><li class="item-111"><a href="/index.php/es/noticias/noticias-del-mundo" >Noticias del mundo</a></li></ul></li><li class="item-112 current active"><a href="/index.php/es/cultura" >Cultura</a></li><li class="item-113"><a href="/index.php/es/deportes" >Deportes</a></li><li class="item-114"><a href="/index.php/es/historia" >Historia</a></li><li class="item-115"><a href="/index.php/es/opinion" >Opinión</a></li><li class="item-116"><a href="/index.php/es/a-fondo" >A fondo</a></li><li class="item-202"><a href="/index.php/es/archivo" >Archivo</a></li></ul>

  					</div>
  				</nav>
  			      </div>




      


			<div class="row-fluid">
								<main id="content" role="main" class="span8">
					<!-- Begin Content -->
          <div class="">
                        <div class="box-with-shadow white-back left-pad-10px right-pad-10px">
              
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/cultura" class="pathway"><span itemprop="name">Cultura</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/cultura/27-artes-visuales" class="pathway"><span itemprop="name">Artes Visuales</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Una mirada crítica a la historieta cubana				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

              <div id="system-message-container">
	</div>

              <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
  <meta itemprop="headline" content="Una mirada crítica a la historieta cubana" />
  <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.adelante.cu/" itemprop="url">www.adelante.cu</a>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.adelante.cu/images/Cabezal2.gif"/>
      <meta itemprop="url" content="http://www.adelante.cu/images/Cabezal2.gif">
      <meta itemprop="width" content="471">
      <meta itemprop="height" content="110">
    </div>
    <meta itemprop="name" content="Redactora Adelante">
  </div>
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Una mirada crítica a la historieta cubana			</h2>
									</div>
	
<div class="page-header">

    <div>
          		    	
    	    		  <p class="article-info pull-left">
          
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Yanais Vega Bacallao/ACN</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Yanais Vega Bacallao/ACN</span>	</dd> -->
              
      <span class="published">
        <span class="icon-calendar"></span>
        <time datetime="2017-06-23T10:07:21-04:00" itemprop="datePublished">
          23 Junio 2017        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2017-06-23T10:07:21-04:00" itemprop="datePublished">
					Publicado: 23 Junio 2017				</time>
			</dd>
      </p>
	<dl class="article-info muted hidden">

		
			<dt class="article-info-term">
									Detalles							</dt>

							
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Yanais Vega Bacallao/ACN</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Yanais Vega Bacallao/ACN</span>	</dd> -->
			
			
										<dd class="category-name">
								          					Categoría: <a href="/index.php/es/cultura/27-artes-visuales" itemprop="genre">Artes Visuales</a>							</dd>
			
							
      <span class="published">
        <span class="icon-calendar"></span>
        <time datetime="2017-06-23T10:07:21-04:00" itemprop="datePublished">
          23 Junio 2017        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2017-06-23T10:07:21-04:00" itemprop="datePublished">
					Publicado: 23 Junio 2017				</time>
			</dd>
					
					
			
							  <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:50" />
    Visto: 50  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:50" />
					Visto: 50			</dd>
						</dl>
    	
      <div class="clearfix"></div>
    </div>

    <ul class="tags inline">
      <li>
        <a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/cultura/27-artes-visuales/9935-una-mirada-critica-a-la-historieta-cubana"><span class="fa fa-facebook"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/cultura/27-artes-visuales/9935-una-mirada-critica-a-la-historieta-cubana"><span class="fa fa-twitter"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/cultura/27-artes-visuales/9935-una-mirada-critica-a-la-historieta-cubana"><span class="fa fa-google-plus"></span></a>
      </li>
              <li>
          <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:50" />
    Visto: 50  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:50" />
					Visto: 50			</dd>
        </li>
          </ul>

              
        	<ul class="tags inline">
																	<li class="tag-1588 tag-list0" itemprop="keywords">
					<a href="/index.php/es/component/tags/tag/1588-artecomic" class="label label-info">
						ArteCómic 					</a>
				</li>
						</ul>
      </div>


				
				<div class="pull-left item-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <img src="/images/2017/06/23/jpeix/artecomic/arte-comic-web.jpg" alt="Una mirada crítica a la historieta cubana" src="/image.jpg" itemprop="url"/>
 </div>
				<div class="articleBody" itemprop="articleBody">
		
<p>CAMAGÜEY.- (ACN) Bajo la premisa de ubicar la historieta en el centro de atención de un público contemporáneo más especializado se desarrollará del cinco al ocho de julio próximo, en esta ciudad, la VII Jornada de Arte Cómic.</p>
<p>Con la participación de historietistas profesionales, académicos y otros especialistas de ocho provincias, como cada año la cita propiciará una mayor integración entre la manifestación y las artes plásticas de manera general, declaró en conferencia de prensa Alfredo Fuentes, especialista del Consejo Provincial de las Artes Plásticas.</p>
<p>El especialista se refirió a la necesidad de comprender las potencialidades que tiene la historieta como producto cultural, mediante el cual se puede intercambiar directamente con cualquier segmento de la sociedad e intencionar la promoción de valores.</p>
<p>En su intervención insistió también en la necesidad de revitalizar ese medio de expresión que logra, como ningún otro, enlazar las expresiones gráficas y literarias con características muy diferentes a otros soportes, aseveró.</p>
<p>Talleres de creación, conferencias, paneles teóricos, presentaciones especiales de libros y muestras de historietas cubanas y extranjeras en el Museo Provincial Ignacio Agramonte, son algunas de las actividades previstas en el encuentro.</p>
<p>Considerada el noveno arte, actualmente la historieta ya no se admite como un banal medio de entretenimiento destinado solo para el público infantil y juvenil sino como una nueva modalidad del consumo cultural.</p>
<p>Surgido en el año 2010 con el propósito de difundir y acercar al público cubano a la historieta como objeto de producción artística, la VII Edición de las Jornadas de Arte Comic, se dedica este año a los 70 de Juan Padrón, creador de las icónicas historietas de Elpidio Valdés, y considerado uno de los historietistas más importante de Cuba y América Latina.</p><div style="clear:both;"></div><hr class="hr-normal"><div id="disqus_thread"></div>
			<script type="text/javascript">
				var disqus_identifier = "Joomla_Disqus_UID_9935_es";
				var disqus_shortname = "adelantecu"; // required: replace example with your forum shortname
				var disqus_config = function () {
					this.language = "es";
				};
				(function() {
					var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
					dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
					(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
				})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</noscript>	</div>

			
	<!-- <div class="text-right">
		<div class="btn-group">
			<button class="btn" target="_blank" href="/"><span class="fa fa-share-alt fa-2x"></span></button>
			<a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/cultura/27-artes-visuales/9935-una-mirada-critica-a-la-historieta-cubana"><span class="fa fa-facebook fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/cultura/27-artes-visuales/9935-una-mirada-critica-a-la-historieta-cubana"><span class="fa fa-twitter fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/cultura/27-artes-visuales/9935-una-mirada-critica-a-la-historieta-cubana"><span class="fa fa-google-plus fa-2x"></span></a>
		</div>
	</div> -->

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/es/cultura/27-artes-visuales/9881-concluye-hoy-xi-festival-de-television-en-camagueey" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
				
	
			<p></p>
	</div>
              
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/cultura" class="pathway"><span itemprop="name">Cultura</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/cultura/27-artes-visuales" class="pathway"><span itemprop="name">Artes Visuales</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Una mirada crítica a la historieta cubana				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

            </div>
          </div>
          					<!-- End Content -->
				</main>
									<div id="aside" class="span4">
						<!-- Begin Right Sidebar -->
						<div class="well box-with-shadow white-back "><h3 class="page-header">Adelante multimedia</h3>	<script type="text/javascript">
		jQuery(function($) {
			$('.sp_simple_youtube_responsive').each(function(){
				var $that = $(this);
				$('#sp-simple-youtube259').css({
					'width': $(this).width(),
					'height': ( $(this).data('height')*$(this).width() ) / $(this).data('width')
				});

				$(window).resize(function(){
					$('#sp-simple-youtube259').css({
						'width': $that.width(),
						'height': ( $that.data('height')*$that.width() ) / $that.data('width')
					});
				});
			});
		});
	</script>
	
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="sp-simple-youtube259" class="embed-responsive-item" src="https://www.youtube.com/embed/5iZP9eMwI3U" allowfullscreen></iframe>
  </div>

</div><div class="well box-with-shadow white-back "><h3 class="page-header">Relacionados</h3><ul class="relateditems">
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/cultura/27-artes-visuales/9820-aprende-gratis-a-dibujar-historietas">
				Aprende gratis a dibujar historietas </a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/cultura/6846-debaten-problemas-de-la-historieta-cubana-en-artecomic">
				Debaten problemas de la historieta cubana en Artecómic</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/6815-comic-cubano-de-fiesta-en-camagueey">
				Comic cubano de fiesta en Camagüey</a>
</li>
</ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">Secciones</h3><ul class="nav menu">
<li class="item-245"><a href="/index.php/es/consultas-medicas" >Consultas Médicas</a></li><li class="item-246"><a href="/index.php/es/lecturas" >Lecturas</a></li><li class="item-247"><a href="/index.php/es/coberturas" >Coberturas</a></li></ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">+Vistas últimos 7 días</h3><ul class="mostread">
  	<li>
		<a href="/index.php/es/noticias/noticias-de-cuba/9885-declaracion-del-gobierno-revolucionario-3">
			Declaración del Gobierno Revolucionario</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/9884-otorgan-en-camagueey-sable-de-agramonte-a-guillermo-garcia">
			Otorgan sable de Agramonte a Guillermo García</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/9827-camagueey-la-oficina-nacional-de-administracion-tributaria-onat-de-esta-provincia-anuncio-que-cinco-infractores-que-evadieron-la-politica-fiscal-resultaron-sancionados-por-el-tribunal-provincial-popular-en-cumplimiento-de-lo-estipulado-en-el-articulo-343-del-codigo-penal-las-penas-fueron-un-contribuyente-cinco-anos-de-privacion-de-libertad-uno-de-uno-a-tres-anos-de-trabajo-correccional-sin-interna">
			Sancionan en Camagüey por evasión fiscal</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/9886-flora-y-fauna-a-traves-del-lente-fotos">
			Flora y Fauna a través del lente (+Fotos)</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/9917-melia-hotels-international-se-incorpora-a-desarrollo-turistico-camagueeyano">
			Meliá Hotels International se incorpora a desarrollo turístico camagüeyano</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/9710-bandec-propone-atractivas-modalidades-de-ahorro">
			Bandec propone atractivas modalidades de ahorro</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/9424-compleja-intervencion-quirurgica-en-hospital-pediatrico-de-camagueey">
			Compleja intervención quirúrgica en Hospital Pediátrico de Camagüey</a>
                	</li>
</ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">Archivo</h3>
<div id="calendar-193" class="calendar" style="position:relative">
<!--calendar-193 start-->
<table class="table-condensed center" id="tableCalendar-193"><thead><tr><th class="prev"><a id="prevYear-193" href="/index.php/es/archivo/2016/06"><i class="icon-undo"></i></a></th><th class="prev"><a id="prevMonth-193" href="/index.php/es/archivo/2017/05"><i class="icon-chevron-left"></i></a></th><th colspan="3" class="switch"><a href="/index.php/es/archivo/2017/06">06 2017</a></th><th class="next"><a id="nextMonth-193" href="/index.php/es/archivo/2017/07"><i class="icon-chevron-right"></i></a></th><th class="next"><a id="nextYear-193" href="/index.php/es/archivo/2018/06"><i class="icon-redo"></i></a></th></tr><tr><th class="dayName">Lu</th><th class="dayName">Ma</th><th class="dayName">Mi</th><th class="dayName">Ju</th><th class="dayName">Vi</th><th class="dayName">Sá</th><th class="dayName">Do</th></tr></thead><tbody><tr><td class=""> </td><td class=""> </td><td class=""> </td><td class="day"><a href="/index.php/es/archivo/2017/06/01" title="12 artículos en este día" class="hasTooltip">1</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/02" title="9 artículos en este día" class="hasTooltip">2</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/03" title="3 artículos en este día" class="hasTooltip">3</a></td><td class="day">4</td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/06/05" title="11 artículos en este día" class="hasTooltip">5</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/06" title="8 artículos en este día" class="hasTooltip">6</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/07" title="10 artículos en este día" class="hasTooltip">7</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/08" title="10 artículos en este día" class="hasTooltip">8</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/09" title="12 artículos en este día" class="hasTooltip">9</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/10" title="6 artículos en este día" class="hasTooltip">10</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/11" title="2 artículos en este día" class="hasTooltip">11</a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/06/12" title="5 artículos en este día" class="hasTooltip">12</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/13" title="5 artículos en este día" class="hasTooltip">13</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/14" title="12 artículos en este día" class="hasTooltip">14</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/15" title="14 artículos en este día" class="hasTooltip">15</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/16" title="12 artículos en este día" class="hasTooltip">16</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/17" title="2 artículos en este día" class="hasTooltip">17</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/18" title="3 artículos en este día" class="hasTooltip">18</a></td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/06/19" title="9 artículos en este día" class="hasTooltip">19</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/20" title="9 artículos en este día" class="hasTooltip">20</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/21" title="7 artículos en este día" class="hasTooltip">21</a></td><td class="day"><a href="/index.php/es/archivo/2017/06/22" title="10 artículos en este día" class="hasTooltip">22</a></td><td class="day active"><a href="/index.php/es/archivo/2017/06/23" title="4 artículos en este día" class="hasTooltip"><span class="label">23</span></a></td><td class="day">24</td><td class="day">25</td></tr><tr><td class="day">26</td><td class="day">27</td><td class="day">28</td><td class="day">29</td><td class="day">30</td><td class=""> </td><td class=""> </td></tr></tbody></table><!--calendar-193 end-->
</div>

</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>

		<!-- segundo contenedor para las secciones de historia y eso -->
		
		
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">

      <div class="row-fluid visible-phone">
        <div id="header-middle" class="span12">
          <div class="well box-with-shadow white-back  nav nav-pills"><div class="mod-languages nav nav-pills">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php/es/cultura/27-artes-visuales/9935-una-mirada-critica-a-la-historieta-cubana">
							Español						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							English						</a>
			</li>
				</ul>

</div>
</div>
        </div>
        <div class="span12">
          <div class="header-search">
            <div class="well box-with-shadow white-back "><div class="search mod_search284">
	<form action="/index.php/es/cultura" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="112" />
	</form>
</div>
</div><div class="well box-with-shadow white-back ">
<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="http://www.facebook.com/AdelanteCuba/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="http://twitter.com/AdelanteCuba" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/103894946617642016292/103894946617642016292" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/user/AdelanteCU" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
                   <span class="icon7"><a href="https://es.pinterest.com/adelantecu" class="icon7" target="_blank" rel="nofollow" title="Pinterest"></a></span>
                   <span class="icon14"><a href="http://adelante.cu/index.php/es/?format=feed&type=rss" class="icon14" target="_blank" rel="nofollow" title="RSS"></a></span>
                   <span class="icon16"><a href="https://www.flickr.com/photos/mariposacubana/" class="icon16" target="_blank" rel="nofollow" title="Flickr"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt286');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
</div>
          </div>
        </div>
      </div>

			<hr />
			<div class="well box-with-shadow white-back "><h3 class="page-header">Periódicos digitales cubanos</h3>

<div class="custom"  >
	<p>Nacionales:</p>
<p><a href="http://www.granma.cu/" target="_blank" title="Ir al sitio de Granma Internacional">Granma</a> | <a href="http://www.juventudrebelde.cu/" target="_blank" title="Ver el juventud rebelde">Juventud Rebelde</a> | <a href="http://www.trabajadores.cu/" target="_blank" title="Ir al sitio de Trabajadores">Trabajadores</a> | <a href="http://www.ain.cu/" target="_blank" title="Ir al sitio de Ahora">ACN</a> | <a href="http://www.prensa-latina.cu/" target="_blank" title="Ir al sitio de Prensa Latina">Prensa Latina</a> | <a href="http://www.cubadebate.cu/" target="_blank">Cubadebate</a></p>
<p>Provinciales:</p>
<p><a href="http://www.ahora.cu/" target="_blank" title="Ir al sitio de Ahora">¡Ahora!</a> | <a href="http://www.escambray.cu/" target="_blank" title="Ir al sitio de Escambray">Escambray</a> |&nbsp;<a href="http://www.giron.cu/" target="_blank" title="Girón">Girón</a> | <a href="http://www.guerrillero.cu" target="_blank" title="Ir al sitio de Guerrillero">Guerrillero</a> | <a href="http://www.invasor.cu/" target="_blank" title="Ir al sitio de Invasor">Invasor</a> | <a href="http://www.periodicovictoria.cu/" target="_blank" title="Ir al sitio de Victoria">Victoria</a> | <a href="http://lademajagua.cu" target="_parent" title="Ir al sitio de La Demajagua">La Demajagua</a> | <a href="http://www.periodico26.cu/" target="_blank" title="Ir al sitio de Periódico 26">Periódico 26</a> | <a href="http://www.sierramaestra.cu/" target="_blank" title="Ir al sitio de Sierra Maestra">Sierra Maestra</a> | <a href="http://www.tribuna.cu" target="_blank" title="Ir al sitio de Tribuna de La Habana">Tribuna de La Habana</a> | <a href="http://www.venceremos.cu/" target="_blank" title="Ir al sitio de Venceremos">Venceremos</a> | <a href="http://www.vanguardia.co.cu/" target="_blank" title="Ir al sitio de Vanguardia">Vanguardia</a> | <a href="http://artemisadiario.cu/" target="_blank">El artemiseño</a> | <a href="http://diariomayabeque.cu/" target="_blank">Periódico Mayabeque</a> | <a href="http://www.5septiembre.cu/" target="_blank" title="Ir al sitio de 5 de septiembre">5 de septiembre</a></p>
<p>Revistas:</p>
<p><a href="http://bohemia.cu/" target="_blank">Bohemia</a> | <a href="http://www.caimanbarbudo.cu/" target="_blank">El Caimán Barbudo</a> | <a href="http://www.pionero.cu/" target="_blank">Pionero</a> | <a href="http://www.zunzun.cu/" target="_blank">Zunzún</a> | <a href="http://www.somosjovenes.cu/" target="_blank">Somos jovenes</a> | <a href="http://www.almamater.cu/" target="_blank">Alma Mater</a> | <a href="http://www.juventudtecnica.cu/" target="_blank">Juventud Tecnica</a> | <a href="http://www.jit.cu/" target="_blank">JIT</a></p></div>
</div>

<div class="custom"  >
	<p style="text-align: center;">Copyright © 2015 Redacción Adelante.Todos los derechos reservados.</p>
<p style="text-align: center;">ISSN 1681-9934. Se permite la reproducción de los materiales indicando la fuente.</p>
<p style="text-align: center;">Calle Cisneros No. 306, Camagüey, Cuba</p>
<p style="text-align: center;">(53) 32-284630, (53) 32-243017</p>
<p style="text-align: center;">&nbsp;</p></div>


			<a href="http://www.adelante.cu/index.php/adelante-entrar"><span class="fa fa-gear" aria-hidden="true"></span></a>
			<p class="pull-right">
				<a href="#top" id="back-top" title="Back to Top">
					<span class="fa fa-arrow-circle-up fa-3x" aria-hidden="true"></span>
					<!-- Back to Top -->
				</a>
			</p>
			<p>
				Adelante &copy; 2017				<a href="https://github.com/ybenitezf/adelantetpl" target="_blank">Template</a>
				based on <strong>protostar</strong> by
				<a href="https://github.com/ybenitezf" target="_blank">Yoel Benítez Fonseca</a>
			</p>
		</div>
	</footer>
	
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.adelante.cu"]);
  _paq.push(["setDomains", ["*.www.adelante.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwikstats.cip.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 138]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwikstats.cip.cu/piwik.php?idsite=138" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>
