<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.adelante.cu/index.php/es/a-fondo/60-reportajes/10994-constructores-de-futuro" />
	<meta name="keywords" content="huracán irma recuperación" />
	<meta name="author" content="Gretel Díaz Montalvo /Corresponsal de Trabajadores y Amaury M. Valdivia Fernández/Adelante" />
	<meta name="description" content="A Pedro Lezcano el ciclón no le llevó la casa, pero sí se la dejó con un “conteo de protección”. “Ike me la había virado para la derecha y ahora Irma me la torció para el otro lado." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Adelante - Constructores de futuro</title>
	<link href="/templates/adelante/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.adelante.cu/index.php/es/component/search/?Itemid=116&amp;catid=60&amp;id=10994&amp;format=opensearch" rel="search" title="Buscar Adelante" type="application/opensearchdescription+xml" />
	<link href="/templates/adelante/css/template.css" rel="stylesheet" />
	<link href="/templates/adelante/css/style.css" rel="stylesheet" />
	<link href="/templates/adelante/css/font-awesome.min.css" rel="stylesheet" />
	<link href="http://www.adelante.cu/modules/mod_je_social/css/style.css" rel="stylesheet" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" />
	<style>
div.mod_search284 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}
div.mod_search91 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/adelante/js/template.js"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script src="http://www.adelante.cu/modules/mod_blogcalendar/js/blog_calendar.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});var month=10; var year=2017; var calendar_baseurl='http://www.adelante.cu/';jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

					<style type="text/css">
		body.site
		{
			border-top: 3px solid #284669;
			background-color: #c5c5c5		}
		a
		{
			color: #284669;
		}
		.nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #284669;
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700' rel='stylesheet' type='text/css'>
</head>

<body class="site com_content view-article no-layout no-task itemid-116 fluid">

	<!-- Body -->
	<div class="body">
		<div class="container-fluid">
			<!-- Header -->

      <div class="box-with-shadow white-back bottom-spacer">
        <header class="header row-fluid" role="banner">
  				<div class="header-inner clearfix span12">
  					<div class="row-fluid hidden-phone">

  						<div id="brand" class="span6">
  							<a class="brand" href="/">
  								<img src="http://www.adelante.cu/images/Cabezal2.gif" alt="Adelante" />  								  									<div class="site-description hidden">Primero con la revolución</div>  								  							</a>
  						</div>
  						<div id="header-middle" class="span3">
  							<div class="mod-languages nav nav-pills">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php/es/a-fondo/60-reportajes/10994-constructores-de-futuro">
							Español						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							English						</a>
			</li>
				</ul>

</div>


<div class="custom"  >
	<p><small>Periódico de la provincia cubana de Camagüey</small></p></div>
 

<div class="lastmodified text-small muted"><span class="fa fa-calendar" aria-hidden="true"></span> Actualizado 09 October 2017, 2:58 pm.</div>
  						</div>
  						<div class="span3">
  							<div class="header-search">
  								<div class="search mod_search91">
	<form action="/index.php/es/a-fondo" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="116" />
	</form>
</div>

<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="http://www.facebook.com/AdelanteCuba/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="http://twitter.com/AdelanteCuba" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/103894946617642016292/103894946617642016292" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/user/AdelanteCU" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
                   <span class="icon7"><a href="https://es.pinterest.com/adelantecu" class="icon7" target="_blank" rel="nofollow" title="Pinterest"></a></span>
                   <span class="icon14"><a href="http://adelante.cu/index.php/es/?format=feed&type=rss" class="icon14" target="_blank" rel="nofollow" title="RSS"></a></span>
                   <span class="icon16"><a href="https://www.flickr.com/photos/mariposacubana/" class="icon16" target="_blank" rel="nofollow" title="Flickr"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt187');
  if(el) {el.style.display += el.style.display = 'none';}
</script>

  							</div>
  						</div>
  					</div>

            <div class="row-fluid visible-phone center-text">
              <div class="span12">
                <a href="/">
                  <div class="site-title" title="Adelante.cu">
                    Adelante.cu                  </div>
                                      <div class="site-description">Primero con la revolución</div>                                  </a>
              </div>
            </div>
  				</div>
  			</header>
  			  				<nav class="navigation" role="navigation">
  					<div class="navbar pull-left">
  						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  							<span class="icon-bar"></span>
  						</a>
  					</div>
  					<div class="nav-collapse">
  						<ul class="nav menu nav-pills">
<li class="item-107"><a href="/index.php/es/" >Inicio</a></li><li class="item-253"><a href="/index.php/es/fidel-catg" >Fidel</a></li><li class="item-109 deeper parent"><a href="/index.php/es/noticias" >Noticias</a><ul class="nav-child unstyled"><li class="item-110"><a href="/index.php/es/noticias/de-camagueey" >De Camagüey</a></li><li class="item-214"><a href="/index.php/es/noticias/noticias-de-cuba" >De Cuba</a></li><li class="item-111"><a href="/index.php/es/noticias/noticias-del-mundo" >Noticias del mundo</a></li></ul></li><li class="item-112"><a href="/index.php/es/cultura" >Cultura</a></li><li class="item-113"><a href="/index.php/es/deportes" >Deportes</a></li><li class="item-114"><a href="/index.php/es/historia" >Historia</a></li><li class="item-115"><a href="/index.php/es/opinion" >Opinión</a></li><li class="item-116 current active"><a href="/index.php/es/a-fondo" >A fondo</a></li><li class="item-202"><a href="/index.php/es/archivo" >Archivo</a></li></ul>

  					</div>
  				</nav>
  			      </div>




      


			<div class="row-fluid">
								<main id="content" role="main" class="span8">
					<!-- Begin Content -->
          <div class="">
                        <div class="box-with-shadow white-back left-pad-10px right-pad-10px">
              
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/a-fondo" class="pathway"><span itemprop="name">A fondo</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/a-fondo/60-reportajes" class="pathway"><span itemprop="name">Reportajes</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Constructores de futuro				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

              <div id="system-message-container">
	</div>

              <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
  <meta itemprop="headline" content="Constructores de futuro" />
  <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.adelante.cu/" itemprop="url">www.adelante.cu</a>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.adelante.cu/images/Cabezal2.gif"/>
      <meta itemprop="url" content="http://www.adelante.cu/images/Cabezal2.gif">
      <meta itemprop="width" content="471">
      <meta itemprop="height" content="110">
    </div>
    <meta itemprop="name" content="Redactora Adelante">
  </div>
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Constructores de futuro			</h2>
									</div>
	
<div class="page-header">

    <div>
          		    	
    	    		  <p class="article-info pull-left">
          
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Gretel Díaz Montalvo /Corresponsal de Trabajadores y Amaury M. Valdivia Fernández/Adelante</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Gretel Díaz Montalvo /Corresponsal de Trabajadores y Amaury M. Valdivia Fernández/Adelante</span>	</dd> -->
              
      <span class="published">
        <span class="icon-calendar"></span>
        <time datetime="2017-10-09T14:44:29-04:00" itemprop="datePublished">
          09 Octubre 2017        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2017-10-09T14:44:29-04:00" itemprop="datePublished">
					Publicado: 09 Octubre 2017				</time>
			</dd>
      </p>
	<dl class="article-info muted hidden">

		
			<dt class="article-info-term">
									Detalles							</dt>

							
<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Gretel Díaz Montalvo /Corresponsal de Trabajadores y Amaury M. Valdivia Fernández/Adelante</span>	</span>

<!-- <dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Por <span itemprop="name">Gretel Díaz Montalvo /Corresponsal de Trabajadores y Amaury M. Valdivia Fernández/Adelante</span>	</dd> -->
			
			
										<dd class="category-name">
								          					Categoría: <a href="/index.php/es/a-fondo/60-reportajes" itemprop="genre">Reportajes</a>							</dd>
			
							
      <span class="published">
        <span class="icon-calendar"></span>
        <time datetime="2017-10-09T14:44:29-04:00" itemprop="datePublished">
          09 Octubre 2017        </time>
      </span>

		  <dd class="published hidden">
				<span class="icon-calendar"></span>
				<time datetime="2017-10-09T14:44:29-04:00" itemprop="datePublished">
					Publicado: 09 Octubre 2017				</time>
			</dd>
					
					
			
							  <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:27" />
    Visto: 27  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:27" />
					Visto: 27			</dd>
						</dl>
    	
      <div class="clearfix"></div>
    </div>

    <ul class="tags inline">
      <li>
        <a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/a-fondo/60-reportajes/10994-constructores-de-futuro"><span class="fa fa-facebook"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/a-fondo/60-reportajes/10994-constructores-de-futuro"><span class="fa fa-twitter"></span></a>
      </li>
      <li>
        <a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/a-fondo/60-reportajes/10994-constructores-de-futuro"><span class="fa fa-google-plus"></span></a>
      </li>
              <li>
          <button type="button" class="btn">
    <meta itemprop="interactionCount" content="UserPageVisits:27" />
    Visto: 27  </button>
			<dd class="hits hidden">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:27" />
					Visto: 27			</dd>
        </li>
          </ul>

              
        	<ul class="tags inline">
																	<li class="tag-2397 tag-list0" itemprop="keywords">
					<a href="/index.php/es/component/tags/tag/2397-huracan-irma" class="label label-info">
						 huracán Irma					</a>
				</li>
						</ul>
      </div>


				
				<div class="pull-none item-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <img
  	class="caption" title="Fotos: Leandro Pérez Pérez/Adelante" src="/images/2017/10/09/bvaldes/minas-3/lugareno-web-2.jpg" alt="Constructores de futuro" src="/image.jpg" itemprop="url"/>
 </div>
				<div class="articleBody" itemprop="articleBody">
		
<p>MINAS, CAMAGÜEY.-&nbsp; A Pedro Lezcano el ciclón no le llevó la casa, pero sí se la dejó con un “conteo de protección”. “Ike me la había virado para la derecha y ahora Irma me la torció para el otro lado. Apenas termine aquí voy a tener que pasarle la mano, porque si se aparece otro temporal de estos no sé lo que pueda pasar”, dice sin aspavientos, con el mismo tono tranquilo —más bien cansado— con que cuenta que cada día viaja desde Redención hasta Lugareño para “ayudar a la gente que se quedó sin nada”.</p>
<p>Habla sin bajarse del envigado que muy pronto formará parte del portal de una de las viviendas que construye junto a sus compañeros de la Cooperativa de Producción Agropecuaria Gregorio López. En el sitio encontrarán asiento al menos una docena de familias que hace solo semanas vieron con dolor cómo la furia de la naturaleza destruía en pocas horas tantos años de esfuerzo.</p>
<p><img src="/images/2017/10/09/bvaldes/minas-3/lugareno-web-1.jpg" alt="" width="300" height="200" style="margin-top: 6px; margin-bottom: 6px; float: right;" />Entre ellos están <strong>Darilis Fernández Marrero y Erisnel de la Torre Colmenero.</strong> Él es profesor de Recreación en el combinado deportivo del Inder que radica en la localidad; ella, estudiante de Técnico de Nivel Medio en Contabilidad. La suya fue una de las casas que Irma dejó por tierra en La Granjita, un pequeño asentamiento ubicado a un kilómetro de allí.</p>
<p>“Llevamos juntos cuatro años y dos de casados. Al fin habíamos comprado una casita, malita y chiquita, pero nuestra. Fue ahí cuando llegó el huracán y todo lo que ya se sabe. No quiero ni imaginarme qué hubiera sido de nosotros si no nos hubiéramos evacuado con mi mamá”, comenta ella.</p>
<p>Encontrarse con las ruinas del hogar por el que tanto habían trabajado fue un instante de dolor terrible. Al que casi enseguida acompañó la esperanza, y más tarde, la alegría.</p>
<p>“Todo empezó cuando en mi centro de trabajo me dijeron que no me reincorporara, que tendría mi salario completo, pero lo más importante era que resolviera mi casa”, cuenta Erisnel. Darilis, por su parte, encontró la misma comprensión en el hospital del poblado, donde realiza las prácticas preprofesionales.</p>
<p>Pocas semanas después su nueva vivienda ya está casi terminada. “Y con terreno y propiedad a nuestro nombre”, se alegraban a una voz. Para ellos, Irma ha sido la puerta a una vida mejor.</p>
<p><strong>DE DERECHOS Y SOLIDARIDAD</strong></p>
<p>Tras un desastre natural no son pocos los que deben enfrentar problemas personales. En esas circunstancias puede que se vean obligados a dejar de asistir a sus centros de trabajo, o hacerlo de manera irregular. Todos esos casos encuentran su amparo en la Ley 116, Código de Trabajo, y su Reglamento. Dicha normativa expone cómo, al interrumpirse las actividades laborales durante el período recuperativo, los asalariados tienen derecho a recibir hasta un mes de pago íntegro. De mantenerse la suspensión, la garantía es del 60 por ciento.</p>
<p>“En días como estos lo más importante es no perder la esencia humanista de los dirigentes sindicales”, piensa Tania Díaz Bermúdez, secretaria general de la CTC en la provincia de Camagüey. Es tiempo de acompañar a los más necesitados, sin importar si forman parte o no de los colectivos laborales. Por eso, no solo nos concentramos en acompañarlos, sino que nos preocupamos hasta por buscar agua y medicinas o llenar las planillas de damnificados. El dirigente sindical tiene la preparación para ayudar en esos asuntos y velar porque la Ley proteja a los que han quedado en situación de vulnerabilidad”.</p>
<p><strong>LO QUE FALTA</strong></p>
<p>“El petróleo que nos han dado ha sido poco, así como los ‘cortes’ de casa (la cantidad de madera necesaria para levantar cada inmueble). Hasta ahora hemos podido resolver porque nos vamos pa’l monte y nosotros mismos buscamos los palos que hacen falta”, asegura Tomás Sánchez Carmona, vicepresidente de la “Gregorio López”:</p>
<p>La irregularidad en la entrega de ventanas, relleno para el piso y cortes de madera ha determinado que la construcción de las “casitas de la planta de hielo” y de otras del municipio de Minas no hayan marchado con la celeridad que al principio se había proyectado.</p>
<p>Entre todos los recursos, la “ausencia” más inexplicable es la de los clavos, pues a una veintena de kilómetros de allí una fábrica de ese producto labora a plena capacidad. Sin embargo, ni a Tomás ni a sus compañeros tal contrariedad logra detenerlos. “Estas casas las terminamos y después seguimos para todas las que haga falta”, dice.</p>
<p>De su entrega y la de otros muchos hombres que dejan “para más tarde” el arreglo de sus propias viviendas, depende que familias como las de Darilis y Erisnel “estrenen” lo antes posible su futuro.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p><div style="clear:both;"></div><hr class="hr-normal"><div id="disqus_thread"></div>
			<script type="text/javascript">
				var disqus_identifier = "Joomla_Disqus_UID_10994_es";
				var disqus_shortname = "adelantecu"; // required: replace example with your forum shortname
				var disqus_config = function () {
					this.language = "es";
				};
				(function() {
					var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
					dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
					(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
				})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</noscript>	</div>

			
	<!-- <div class="text-right">
		<div class="btn-group">
			<button class="btn" target="_blank" href="/"><span class="fa fa-share-alt fa-2x"></span></button>
			<a class="btn" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.adelante.cu/index.php/es/a-fondo/60-reportajes/10994-constructores-de-futuro"><span class="fa fa-facebook fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://twitter.com/home?status=http://www.adelante.cu/index.php/es/a-fondo/60-reportajes/10994-constructores-de-futuro"><span class="fa fa-twitter fa-2x"></span></a>
			<a class="btn" target="_blank" href="https://plus.google.com/share?url=http://www.adelante.cu/index.php/es/a-fondo/60-reportajes/10994-constructores-de-futuro"><span class="fa fa-google-plus fa-2x"></span></a>
		</div>
	</div> -->

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/es/a-fondo/60-reportajes/10976-en-la-terminal-maritima-de-nuevitas-un-antes-y-un-despues" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
				
	
			<p></p>
	</div>
              
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/a-fondo" class="pathway"><span itemprop="name">A fondo</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/es/a-fondo/60-reportajes" class="pathway"><span itemprop="name">Reportajes</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Constructores de futuro				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

            </div>
          </div>
          					<!-- End Content -->
				</main>
									<div id="aside" class="span4">
						<!-- Begin Right Sidebar -->
						<div class="well box-with-shadow white-back "><h3 class="page-header">Relacionados</h3><ul class="relateditems">
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/opinion/10679-los-cubanos-restauramos-los-danos-de-irma">
				Los cubanos restauramos los daños de Irma</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/a-fondo/60-reportajes/9977-de-el-viejo-al-nuevo-espigon">
				De El Viejo al nuevo espigón</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/noticias-de-cuba/10677-union-de-periodistas-de-cuba-felicita-a-sus-afiliados">
				Unión de Periodistas de Cuba felicita a sus afiliados</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/10688-desplegada-fuerzas-para-la-recuperacion-en-sierra-de-cubitas-y-brasil">
				Desplegada fuerzas para la recuperación en Sierra de Cubitas y Brasil</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/10689-agua-electricidad-y-comida-para-comenzar">
				Agua, electricidad y comida para comenzar</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/10681-granma-busca-la-luz-en-esmeralda">
				Granma busca la luz en Esmeralda (+Video)</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/10675-desde-el-surco-habra-que-renacer">
				Desde el surco habrá que renacer</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/10674-camagueey-se-recupera-de-los-embates-del-huracan-irma-galeria">
				 Camagüey se recupera de los embates del huracán Irma (+Galería)</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/10673-visita-sorpresa-a-la-recuperacion-de-camagueey">
				Visita sorpresa a la recuperación de Camagüey (+Fotos)</a>
</li>
<li class="fa fa-angle-double-right">
	<a href="/index.php/es/noticias/de-camagueey/10665-tras-irma-una-batalla-en-esmeralda-para-restanar-danos">
				Tras Irma, una batalla en Esmeralda para restañar daños (+ Fotos)</a>
</li>
</ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">Secciones</h3><ul class="nav menu">
<li class="item-245"><a href="/index.php/es/consultas-medicas" >Consultas Médicas</a></li><li class="item-246"><a href="/index.php/es/lecturas" >Lecturas</a></li><li class="item-247"><a href="/index.php/es/coberturas" >Coberturas</a></li></ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">+Vistas últimos 7 días</h3><ul class="mostread">
  	<li>
		<a href="/index.php/es/noticias/de-camagueey/10905-en-camagueey-segundo-trasplante-de-rinon-en-edad-pediatrica">
			En Camagüey, segundo trasplante de riñón en edad pediátrica</a>
                	</li>
	<li>
		<a href="/index.php/es/a-fondo/25-entrevistas/10981-no-porque-te-oculten-bajo-tierra-van-a-impedir-que-te-encontremos">
			"No porque te oculten bajo tierra van a impedir que te encontremos”</a>
                	</li>
	<li>
		<a href="/index.php/es/consultas-medicas/10969-ante-una-blefaritis-que-hacer">
			Ante una blefaritis, ¿qué hacer?</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/10925-volumenes-de-embalses-camagueeyanos-sobrepasan-datos-historicos">
			Volúmenes de embalses camagüeyanos sobrepasan datos históricos</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/10930-asume-camagueey-transferencia-tecnologica-de-vacuna-porvac">
			Asume Camagüey transferencia tecnológica de vacuna PorVac</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/noticias-del-mundo/10933-mas-de-40-armas-tenia-autor-de-tiroteo-en-las-vegas">
			Más de 40 armas tenía autor de tiroteo en Las Vegas</a>
                	</li>
	<li>
		<a href="/index.php/es/noticias/de-camagueey/10963-la-muerte-fecunda-de-barbados">
			La muerte fecunda de Barbados (+Video)</a>
                	</li>
</ul>
</div><div class="well box-with-shadow white-back "><h3 class="page-header">Archivo</h3>
<div id="calendar-193" class="calendar" style="position:relative">
<!--calendar-193 start-->
<table class="table-condensed center" id="tableCalendar-193"><thead><tr><th class="prev"><a id="prevYear-193" href="/index.php/es/archivo/2016/10"><i class="icon-undo"></i></a></th><th class="prev"><a id="prevMonth-193" href="/index.php/es/archivo/2017/09"><i class="icon-chevron-left"></i></a></th><th colspan="3" class="switch"><a href="/index.php/es/archivo/2017/10">10 2017</a></th><th class="next"><a id="nextMonth-193" href="/index.php/es/archivo/2017/11"><i class="icon-chevron-right"></i></a></th><th class="next"><a id="nextYear-193" href="/index.php/es/archivo/2018/10"><i class="icon-redo"></i></a></th></tr><tr><th class="dayName">Lu</th><th class="dayName">Ma</th><th class="dayName">Mi</th><th class="dayName">Ju</th><th class="dayName">Vi</th><th class="dayName">Sá</th><th class="dayName">Do</th></tr></thead><tbody><tr><td class=""> </td><td class=""> </td><td class=""> </td><td class=""> </td><td class=""> </td><td class=""> </td><td class="day">1</td></tr><tr><td class="day"><a href="/index.php/es/archivo/2017/10/02" title="7 artículos en este día" class="hasTooltip">2</a></td><td class="day"><a href="/index.php/es/archivo/2017/10/03" title="8 artículos en este día" class="hasTooltip">3</a></td><td class="day"><a href="/index.php/es/archivo/2017/10/04" title="4 artículos en este día" class="hasTooltip">4</a></td><td class="day"><a href="/index.php/es/archivo/2017/10/05" title="12 artículos en este día" class="hasTooltip">5</a></td><td class="day"><a href="/index.php/es/archivo/2017/10/06" title="15 artículos en este día" class="hasTooltip">6</a></td><td class="day"><a href="/index.php/es/archivo/2017/10/07" title="6 artículos en este día" class="hasTooltip">7</a></td><td class="day"><a href="/index.php/es/archivo/2017/10/08" title="6 artículos en este día" class="hasTooltip">8</a></td></tr><tr><td class="day active"><a href="/index.php/es/archivo/2017/10/09" title="9 artículos en este día" class="hasTooltip"><span class="label">9</span></a></td><td class="day">10</td><td class="day">11</td><td class="day">12</td><td class="day">13</td><td class="day">14</td><td class="day">15</td></tr><tr><td class="day">16</td><td class="day">17</td><td class="day">18</td><td class="day">19</td><td class="day">20</td><td class="day">21</td><td class="day">22</td></tr><tr><td class="day">23</td><td class="day">24</td><td class="day">25</td><td class="day">26</td><td class="day">27</td><td class="day">28</td><td class="day">29</td></tr><tr><td class="day">30</td><td class="day">31</td><td class=""> </td><td class=""> </td><td class=""> </td><td class=""> </td><td class=""> </td></tr></tbody></table><!--calendar-193 end-->
</div>

</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>

		<!-- segundo contenedor para las secciones de historia y eso -->
		
		
	</div>

	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">

      <div class="row-fluid visible-phone">
        <div id="header-middle" class="span12">
          <div class="well box-with-shadow white-back  nav nav-pills"><div class="mod-languages nav nav-pills">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php/es/a-fondo/60-reportajes/10994-constructores-de-futuro">
							Español						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							English						</a>
			</li>
				</ul>

</div>
</div>
        </div>
        <div class="span12">
          <div class="header-search">
            <div class="well box-with-shadow white-back "><div class="search mod_search284">
	<form action="/index.php/es/a-fondo" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="116" />
	</form>
</div>
</div><div class="well box-with-shadow white-back ">
<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="http://www.facebook.com/AdelanteCuba/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="http://twitter.com/AdelanteCuba" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/u/0/b/103894946617642016292/103894946617642016292" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/user/AdelanteCU" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
                   <span class="icon7"><a href="https://es.pinterest.com/adelantecu" class="icon7" target="_blank" rel="nofollow" title="Pinterest"></a></span>
                   <span class="icon14"><a href="http://adelante.cu/index.php/es/?format=feed&type=rss" class="icon14" target="_blank" rel="nofollow" title="RSS"></a></span>
                   <span class="icon16"><a href="https://www.flickr.com/photos/mariposacubana/" class="icon16" target="_blank" rel="nofollow" title="Flickr"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt286');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
</div>
          </div>
        </div>
      </div>

			<hr />
			<div class="well box-with-shadow white-back "><h3 class="page-header">Periódicos digitales cubanos</h3>

<div class="custom"  >
	<p>Nacionales:</p>
<p><a href="http://www.granma.cu/" target="_blank" title="Ir al sitio de Granma Internacional">Granma</a> | <a href="http://www.juventudrebelde.cu/" target="_blank" title="Ver el juventud rebelde">Juventud Rebelde</a> | <a href="http://www.trabajadores.cu/" target="_blank" title="Ir al sitio de Trabajadores">Trabajadores</a> | <a href="http://www.ain.cu/" target="_blank" title="Ir al sitio de Ahora">ACN</a> | <a href="http://www.prensa-latina.cu/" target="_blank" title="Ir al sitio de Prensa Latina">Prensa Latina</a> | <a href="http://www.cubadebate.cu/" target="_blank">Cubadebate</a></p>
<p>Provinciales:</p>
<p><a href="http://www.ahora.cu/" target="_blank" title="Ir al sitio de Ahora">¡Ahora!</a> | <a href="http://www.escambray.cu/" target="_blank" title="Ir al sitio de Escambray">Escambray</a> |&nbsp;<a href="http://www.giron.cu/" target="_blank" title="Girón">Girón</a> | <a href="http://www.guerrillero.cu" target="_blank" title="Ir al sitio de Guerrillero">Guerrillero</a> | <a href="http://www.invasor.cu/" target="_blank" title="Ir al sitio de Invasor">Invasor</a> | <a href="http://www.periodicovictoria.cu/" target="_blank" title="Ir al sitio de Victoria">Victoria</a> | <a href="http://lademajagua.cu" target="_parent" title="Ir al sitio de La Demajagua">La Demajagua</a> | <a href="http://www.periodico26.cu/" target="_blank" title="Ir al sitio de Periódico 26">Periódico 26</a> | <a href="http://www.sierramaestra.cu/" target="_blank" title="Ir al sitio de Sierra Maestra">Sierra Maestra</a> | <a href="http://www.tribuna.cu" target="_blank" title="Ir al sitio de Tribuna de La Habana">Tribuna de La Habana</a> | <a href="http://www.venceremos.cu/" target="_blank" title="Ir al sitio de Venceremos">Venceremos</a> | <a href="http://www.vanguardia.co.cu/" target="_blank" title="Ir al sitio de Vanguardia">Vanguardia</a> | <a href="http://artemisadiario.cu/" target="_blank">El artemiseño</a> | <a href="http://diariomayabeque.cu/" target="_blank">Periódico Mayabeque</a> | <a href="http://www.5septiembre.cu/" target="_blank" title="Ir al sitio de 5 de septiembre">5 de septiembre</a></p>
<p>Revistas:</p>
<p><a href="http://bohemia.cu/" target="_blank">Bohemia</a> | <a href="http://www.caimanbarbudo.cu/" target="_blank">El Caimán Barbudo</a> | <a href="http://www.pionero.cu/" target="_blank">Pionero</a> | <a href="http://www.zunzun.cu/" target="_blank">Zunzún</a> | <a href="http://www.somosjovenes.cu/" target="_blank">Somos jovenes</a> | <a href="http://www.almamater.cu/" target="_blank">Alma Mater</a> | <a href="http://www.juventudtecnica.cu/" target="_blank">Juventud Tecnica</a> | <a href="http://www.jit.cu/" target="_blank">JIT</a></p></div>
</div>

<div class="custom"  >
	<p style="text-align: center;">Copyright © 2015 Redacción Adelante.Todos los derechos reservados.</p>
<p style="text-align: center;">ISSN 1681-9934. Se permite la reproducción de los materiales indicando la fuente.</p>
<p style="text-align: center;">Calle Cisneros No. 306, Camagüey, Cuba</p>
<p style="text-align: center;">(53) 32-284630, (53) 32-243017</p>
<p style="text-align: center;">&nbsp;</p></div>


			<a href="http://www.adelante.cu/index.php/adelante-entrar"><span class="fa fa-gear" aria-hidden="true"></span></a>
			<p class="pull-right">
				<a href="#top" id="back-top" title="Back to Top">
					<span class="fa fa-arrow-circle-up fa-3x" aria-hidden="true"></span>
					<!-- Back to Top -->
				</a>
			</p>
			<p>
				Adelante &copy; 2017				<a href="https://github.com/ybenitezf/adelantetpl" target="_blank">Template</a>
				based on <strong>protostar</strong> by
				<a href="https://github.com/ybenitezf" target="_blank">Yoel Benítez Fonseca</a>
			</p>
		</div>
	</footer>
	
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.adelante.cu"]);
  _paq.push(["setDomains", ["*.www.adelante.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwikstats.cip.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 138]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwikstats.cip.cu/piwik.php?idsite=138" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>
